Atletismo

Página 197 de 224 PrimeraPrimera ... 197 ... ÚltimaÚltima
Mostrando resultados del 3.921 al 3.940 de 4478

Alguien sabe como será el polar v800

  1. #3921
    Fecha de Ingreso
    Apr 2013
    Mensajes
    495
    Ah.. vale. Pues eso será cosa de la app de Strava de tu dispositivo. Ponte en contacto con ellos.
    Pense que decías que no veías ningún entreno en Strava (web/movil) desde diciembre, por eso te decia lo de sincronizar.

  2. #3922
    Fecha de Ingreso
    Feb 2009
    Mensajes
    1.883
    No solo es la app de iPhone ,por eso pregunto si alguien con iPhone tiene este error


    Enviado desde mi iPhone utilizando Tapatalk

  3. #3923
    Fecha de Ingreso
    Apr 2013
    Mensajes
    495
    Yo uso la app de iPhone sin problema, de hecho trabajé en Strava CA. en el rediseño de la v.4 y tengo acceso a los foros internos y no hay bugs al respecto.
    Yo probaba a borrar la app y volver a descargarla, se te descargarán todos los entrenos de nuevo.

  4. #3924
    Fecha de Ingreso
    Feb 2009
    Mensajes
    1.883
    Cita Originalmente escrito por Dave86 Ver Mensaje
    Yo uso la app de iPhone sin problema, de hecho trabajé en Strava CA. en el rediseño de la v.4 y tengo acceso a los foros internos y no hay bugs al respecto.
    Yo probaba a borrar la app y volver a descargarla, se te descargarán todos los entrenos de nuevo.
    Gracias Dave , lo acabo de hacer , la he quitado y la he bajado de nuevo y me ha pasado los datos solo los de diciembre , no me tendré que bajar y crear una cuenta nueva no? Me tiene loco


    Enviado desde mi iPhone utilizando Tapatalk

  5. #3925
    Fecha de Ingreso
    Feb 2009
    Mensajes
    1.883
    Donde estará mi fallo


    Enviado desde mi iPhone utilizando Tapatalk

  6. #3926
    Fecha de Ingreso
    Feb 2009
    Mensajes
    1.883


    Mira lo que tengo


    Enviado desde mi iPhone utilizando Tapatalk

  7. #3927
    Fecha de Ingreso
    Apr 2013
    Mensajes
    495
    Que va... es eliminarla por completo del iphone y volver a descargarla. Hacer login y listo.
    Si sigue sin irte ponte en contacto con Strava. Los entrenos si te salen via web es que los tienes sincronizados. Es más un problema de la app de iOS.

  8. #3928
    Fecha de Ingreso
    Feb 2009
    Mensajes
    1.883
    Si te fijas en la foto es lo de diciembre


    Enviado desde mi iPhone utilizando Tapatalk

  9. #3929
    Fecha de Ingreso
    Oct 2014
    Mensajes
    12
    Hola,últimamente al sincronizar mi v800 con la app con el iPhone 6 luego cuando pongo strava tarda una eternidad en pasar la ruta es normal???

  10. #3930
    Fecha de Ingreso
    Apr 2013
    Mensajes
    495
    Cita Originalmente escrito por Txiki75 Ver Mensaje
    Hola,últimamente al sincronizar mi v800 con la app con el iPhone 6 luego cuando pongo strava tarda una eternidad en pasar la ruta es normal???
    A mi me ocurre lo mismo, ya lo comenté unos días atrás. A Flow me sincroniza al momento desde un iPhone5S. Pero luego de Flow a Strava tarda sus 5-10min. Ahora ya me despreocupo y lo dejo ahí que lo pase cuando quiera. Cuando me coincide entro en Strava para modificarle el nombre y listo.

    Lo que sí he notado, desde la última update de Strava, es que ahora reconoce mejor los entrenamientos.
    Por temas de sistemas de medición, cuando hago rodillo en el Bkool debo ponerme 2 pulsómetros (uno para bkool y otro para registrar la actividad en polar para ver la recuperación y tal). El caso es que el Bkool tambien lo tengo configurado para que suba automáticamente la sesión a Strava, igual que Flow.
    Hasta hace una semana siempre se subían las dos (duplicadas claro) aunque la de Bkool era la importante porque tenía mapa, watios, etc... Pues bien, ahora sincroniza primero la de bkool y al ir a sincronizar la de flow, no aparece porque lo reconoce como una actividad duplicada.

  11. #3931
    Fecha de Ingreso
    Oct 2014
    Mensajes
    12
    Ok gracias dave86

  12. #3932
    Fecha de Ingreso
    Dec 2013
    Mensajes
    11
    Desde la ultima actualizacion, en la que supuestamente se han solucionado los errores de cadencia, me ha dejado de sincronizar los entrenamientos con strava. Y mirando en polarflow aparece como conectados. A alguno os ha pasado? Tiene solucion?

    Enviado desde mi SM-G901F mediante Tapatalk

  13. #3933
    Fecha de Ingreso
    Mar 2016
    Mensajes
    8
    Alguien tiene problemas con el pulsómetro? Los dos primeros meses todo perfecto, pero despues, en algunos entrenos da valores descontrolados. Se pone a 210ppm en reposo, baja a 0, y un monton de picos de ese tipo que hacen ilegible la gráfica. YA me pasó con el H2 del RCX5, que me lo cambiaron en garantía. Ya no se si soy yo o es que salen malos

  14. #3934
    Fecha de Ingreso
    Jan 2014
    Localización
    ESPAÑA
    Mensajes
    474
    Cita Originalmente escrito por Jorge13cr Ver Mensaje
    Alguien tiene problemas con el pulsómetro? Los dos primeros meses todo perfecto, pero despues, en algunos entrenos da valores descontrolados. Se pone a 210ppm en reposo, baja a 0, y un monton de picos de ese tipo que hacen ilegible la gráfica. YA me pasó con el H2 del RCX5, que me lo cambiaron en garantía. Ya no se si soy yo o es que salen malos
    Por si acaso comprueba la pila

    "La emoción de ganar debe ser mayor que el miedo a perder"
    "No hay sueños imposibles para quien no teme perseguirlos"

  15. #3935
    Fecha de Ingreso
    Mar 2015
    Mensajes
    47
    Yo no sé si ha sido después de cambiarle la pila o que, pero últimamente también me da valores descontrolados.

    El pasado domingo subiendo un puerto con la flaca después de 5 meses lesionado y parado totalmente me marcaba 73 pulsaciones. Esta mañana he salido para probar cómo estaba mi pie, una carrerita suave de 5'/km y me marcaba 219 picos de 219 pulsaciones... Tiene un año y pico, aún entra en los dos de garantía así que no sé si enviarlo de nuevo a Polar...


    Enviado desde mi iPad utilizando Tapatalk

  16. #3936
    Fecha de Ingreso
    Mar 2016
    Mensajes
    39
    Cita Originalmente escrito por amg_88 Ver Mensaje
    Yo no sé si ha sido después de cambiarle la pila o que, pero últimamente también me da valores descontrolados.

    El pasado domingo subiendo un puerto con la flaca después de 5 meses lesionado y parado totalmente me marcaba 73 pulsaciones. Esta mañana he salido para probar cómo estaba mi pie, una carrerita suave de 5'/km y me marcaba 219 picos de 219 pulsaciones... Tiene un año y pico, aún entra en los dos de garantía así que no sé si enviarlo de nuevo a Polar...


    Enviado desde mi iPad utilizando Tapatalk
    Seguro que has puesto una pila 2032 en vez de una 2025. Son muy parecidas y es fácil confundirse. 20 es el diámetro en milímetros y 2.5 el grosor. Si pones la de grosor 3.2 fallan los contactos y da valores irregulares. Lo sé porque a mi me pasó lo mismo y no me di cuanta hasta que leí las instrucciones de Polar.

  17. #3937
    Fecha de Ingreso
    Apr 2013
    Mensajes
    495
    Cita Originalmente escrito por mondadientes Ver Mensaje
    Seguro que has puesto una pila 2032 en vez de una 2025. Son muy parecidas y es fácil confundirse. 20 es el diámetro en milímetros y 2.5 el grosor. Si pones la de grosor 3.2 fallan los contactos y da valores irregulares. Lo sé porque a mi me pasó lo mismo y no me di cuanta hasta que leí las instrucciones de Polar.
    Eso me pasó a mi... el caso es que me iba, pero me comió la pila en apenas 1 mes. Ahora con la 2025 voy camino de los 8-9 meses y ahí sigue.

  18. #3938
    Fecha de Ingreso
    Mar 2015
    Mensajes
    47
    Cita Originalmente escrito por mondadientes Ver Mensaje
    Seguro que has puesto una pila 2032 en vez de una 2025. Son muy parecidas y es fácil confundirse. 20 es el diámetro en milímetros y 2.5 el grosor. Si pones la de grosor 3.2 fallan los contactos y da valores irregulares. Lo sé porque a mi me pasó lo mismo y no me di cuanta hasta que leí las instrucciones de Polar.
    Ahora mismo no te se decir, pero seguro al 98% de que le puse exactamente la misma pila que llevaba. En cuanto llegue a casa lo miro porque ahora así en frío me haces dudar...

    También lo lavo después de cada uso, así que tampoco creo que sea por eso...

  19. #3939
    Fecha de Ingreso
    Mar 2016
    Mensajes
    39
    Tú mira, mira. ;-)
    Yo también pensaba que eran iguales porque las 2032 son las que usa el cuentakilómetros, el sensor de velocidad, el de cadencia, los pilotos traseros, ..., pero es ligeramente más gruesa que la 2025. Me dio por leer las instrucciones de Polar y fue cuando me di cuenta de que no servían las mismas.

    - - - Updated - - -

    Cita Originalmente escrito por Dave86 Ver Mensaje
    Eso me pasó a mi... el caso es que me iba, pero me comió la pila en apenas 1 mes. Ahora con la 2025 voy camino de los 8-9 meses y ahí sigue.
    La original me duró también unos 8 meses de uso casi diario. Puse una 2032 y también me funcionó (aunque no tan fino) y, al igual que a ti, me duró un mes. Volví a poner otra 2032 y me daba muchos errores e incluso dejaba de funcionar. Hasta que me di cuenta de que había que poner una 2025. Es entonces cuando pensé que aquella primera 2032 tal vez no se hubiera gastado sino que dejara de conectar bien. La actual 2025 lleva ya tres meses y no ha fallado jamás. El registro de FC es finísimo.

  20. #3940
    Fecha de Ingreso
    Mar 2015
    Mensajes
    47
    Cita Originalmente escrito por mondadientes Ver Mensaje
    Tú mira, mira. ;-)
    Yo también pensaba que eran iguales porque las 2032 son las que usa el cuentakilómetros, el sensor de velocidad, el de cadencia, los pilotos traseros, ..., pero es ligeramente más gruesa que la 2025. Me dio por leer las instrucciones de Polar y fue cuando me di cuenta de que no servían las mismas.

    - - - Updated - - -



    La original me duró también unos 8 meses de uso casi diario. Puse una 2032 y también me funcionó (aunque no tan fino) y, al igual que a ti, me duró un mes. Volví a poner otra 2032 y me daba muchos errores e incluso dejaba de funcionar. Hasta que me di cuenta de que había que poner una 2025. Es entonces cuando pensé que aquella primera 2032 tal vez no se hubiera gastado sino que dejara de conectar bien. La actual 2025 lleva ya tres meses y no ha fallado jamás. El registro de FC es finísimo.
    Pues ahora que lo decís, ya me estáis haciendo sospechar demasiado, el caso es que la última vez que intenté hacer el Fitness Test no me dejaba porque siempre, siempre, perdía la señal de la frecuencia cardiaca...

Página 197 de 224 PrimeraPrimera ... 197 ... ÚltimaÚltima

Temas Similares

  1. Alguien Sabe??
    Por anregi en el foro Mundial de Atletismo Valencia 2008
    Respuestas: 3
    Último Mensaje: 09-02-2016, 01:05
  2. Respuestas: 0
    Último Mensaje: 06-10-2013, 19:56
  3. Alguien sabe si en polar trainer
    Por K2VITORIA en el foro Pulsómetros
    Respuestas: 5
    Último Mensaje: 28-07-2013, 23:23
  4. Respuestas: 0
    Último Mensaje: 03-03-2012, 21:03
  5. Respuestas: 5
    Último Mensaje: 05-10-2011, 01:43