Atletismo

Página 53 de 81 PrimeraPrimera ... 53 ... ÚltimaÚltima
Mostrando resultados del 1.041 al 1.060 de 1615

Garmin Fenix 2 -Hilo Oficial-

  1. #1041
    Fecha de Ingreso
    Nov 2014
    Localización
    Lleida
    Edad
    44
    Mensajes
    557
    Yo esque ahora mismo lo llevo sin mapa y me es mas practico. En los mapas solo se ven lineas y garabatos al fin y al cavo

  2. #1042
    Fecha de Ingreso
    Nov 2014
    Localización
    Lleida
    Edad
    44
    Mensajes
    557
    O a lo mejor es que no instalo los correctos

  3. #1043
    Fecha de Ingreso
    Aug 2013
    Mensajes
    505
    Yo le puse unos pero el reloj no era capaz de moverlos. Asi que ahora tengo otros OSM Fenix xxxx que son supuestamente adaptados para el fenix, que no tienen mucho detalle pero de momento suficiente. Y si es para seguir rutas, se ven bien aunque no aparezca el camino como tal.
    Un saludo

  4. #1044
    Fecha de Ingreso
    Mar 2013
    Mensajes
    410
    Cita Originalmente escrito por Txabu84 Ver Mensaje
    He instalado parte de vizcaya desde los mapas que has puesto como referencia siguiendo el tutorial de youtube y cambiando el nombre a gmapsupp.img pero a la hora de ver el mapa solo se me ve la plantilla que creo que viene por defecto. En su dia instale el de topohispania. No se si tengo algun conflicto de mapas y aun no he borrado el de topohispania. ¿que archivos no ha de haber?
    Podria ser que hayas renombrado el mapa a gmapsupp.img en vez de gmapsupp a secas? según como tengas la configuración de tu PC puede que la extensión del archivo (.img) esté oculta y no tengas que escribirla, y al renombrar le añadas ese .img de más, con lo que te quedaría gmapsupp.img.img y entonces el F2 no te lo leería.
    Es una idea..

    En teoria al instalar nuevos mapas el mapinstall te borra del F2 aquellos que no hayas seleccionado, pues no existe la opción desde el F2 de seleccionar uno u otro a voluntad.

    Ya nos contarás si lo has podido solucionar.

    Saludos!!
    Objetivos 2015:
    -Disfrutar corriendo como hasta ahora.
    -Bajar de 42' en 10K. Conseguido!! 40:17"
    -Más trail y menos asfalto!

    Objetivo 2016:
    -Más y mejor!!

  5. #1045
    Fecha de Ingreso
    Mar 2013
    Mensajes
    410
    Por cierto, en la actividad de ayer el Garmin Connect a mi tampoco me muestra las gráficas de cadencia de zancada, oscilación vertical y tiempo de contacto con el suelo.
    A ver si vuelven a aparecer en unos días..

    Saludos
    Objetivos 2015:
    -Disfrutar corriendo como hasta ahora.
    -Bajar de 42' en 10K. Conseguido!! 40:17"
    -Más trail y menos asfalto!

    Objetivo 2016:
    -Más y mejor!!

  6. #1046
    Fecha de Ingreso
    Oct 2013
    Mensajes
    27
    Cita Originalmente escrito por Run76 Ver Mensaje
    Podria ser que hayas renombrado el mapa a gmapsupp.img en vez de gmapsupp a secas? según como tengas la configuración de tu PC puede que la extensión del archivo (.img) esté oculta y no tengas que escribirla, y al renombrar le añadas ese .img de más, con lo que te quedaría gmapsupp.img.img y entonces el F2 no te lo leería.
    Es una idea..

    En teoria al instalar nuevos mapas el mapinstall te borra del F2 aquellos que no hayas seleccionado, pues no existe la opción desde el F2 de seleccionar uno u otro a voluntad.

    Ya nos contarás si lo has podido solucionar.

    Saludos!!
    Mmm pos va a ser que igual es eso. Luego lo pruebo porque me vebia sin img pero en propiedades del archivo si decia que era img y al no verlo escrito lo he renombrado con ello

  7. #1047
    Fecha de Ingreso
    Mar 2013
    Mensajes
    410
    Cita Originalmente escrito por Txabu84 Ver Mensaje
    Mmm pos va a ser que igual es eso. Luego lo pruebo porque me vebia sin img pero en propiedades del archivo si decia que era img y al no verlo escrito lo he renombrado con ello
    Imagino que ya lo sabes, pero el archivo que has de renombrar es el nuevo que te ha salido al usar el mapinstall, pues dentro del F2 hay otro archivo .img, el gmapbmap.img que no debe tocarse.

    Saludos!!
    Objetivos 2015:
    -Disfrutar corriendo como hasta ahora.
    -Bajar de 42' en 10K. Conseguido!! 40:17"
    -Más trail y menos asfalto!

    Objetivo 2016:
    -Más y mejor!!

  8. #1048
    Fecha de Ingreso
    Nov 2014
    Localización
    Lleida
    Edad
    44
    Mensajes
    557
    alguien sabe si con bateria baja el gps tiene menos precision ?

    por cierto hay alguna manera de calibrar el gps, hoy no se si era pòr que estaba nubladisimo pero me daba unos saltos aveces enormes.
    Úlima edición por hammer31 fecha: 16-01-2015 a las 21:19

  9. #1049
    Fecha de Ingreso
    Nov 2014
    Localización
    Lleida
    Edad
    44
    Mensajes
    557
    tengo configurado una de las pantallas de correr como velocidades en un apartado tengo velocidad media y otro velocidad maxima pues el problema es que donde pone vel.max es la media y one pone vel.med, es la maxima, como se puede solucionar esto, puede ser porque no e actalizado las actualizaciones opcionales. de idioma.??

  10. #1050
    Fecha de Ingreso
    Oct 2013
    Mensajes
    27
    ¿se puede cambiar el color de los tracks sobre el mapa?

  11. #1051
    Fecha de Ingreso
    Nov 2014
    Localización
    Lleida
    Edad
    44
    Mensajes
    557
    Cita Originalmente escrito por Txabu84 Ver Mensaje
    ¿se puede cambiar el color de los tracks sobre el mapa?
    yo creo que no, es monocromo el color

  12. #1052
    Fecha de Ingreso
    Mar 2013
    Mensajes
    410
    Cita Originalmente escrito por hammer31 Ver Mensaje
    tengo configurado una de las pantallas de correr como velocidades en un apartado tengo velocidad media y otro velocidad maxima pues el problema es que donde pone vel.max es la media y one pone vel.med, es la maxima, como se puede solucionar esto, puede ser porque no e actalizado las actualizaciones opcionales. de idioma.??
    Que raro.. Estás seguro de que no te has confundido de ítems al personalizar las pantallas? Derecha e izquierda me refiero, si es que lo tienes en la parte del medio de la pantalla.
    Si el error es del F2 tienes la opción de renombrar dichas velocidades a través del bloc de notas del PC.
    Yo lo he hecho para cambiar la actividad de "correr por sendero" o algo así por "trail", que suena mejor.

    Saludos!!
    Objetivos 2015:
    -Disfrutar corriendo como hasta ahora.
    -Bajar de 42' en 10K. Conseguido!! 40:17"
    -Más trail y menos asfalto!

    Objetivo 2016:
    -Más y mejor!!

  13. #1053
    Fecha de Ingreso
    Nov 2014
    Localización
    Lleida
    Edad
    44
    Mensajes
    557
    Cita Originalmente escrito por Run76 Ver Mensaje
    Que raro.. Estás seguro de que no te has confundido de ítems al personalizar las pantallas? Derecha e izquierda me refiero, si es que lo tienes en la parte del medio de la pantalla.
    Si el error es del F2 tienes la opción de renombrar dichas velocidades a través del bloc de notas del PC.
    Yo lo he hecho para cambiar la actividad de "correr por sendero" o algo así por "trail", que suena mejor.

    Saludos!!
    hice la prueba y cambie el idioma al ingles y funciona perfectamente es al cambiar al español cuando se confunde.quiza hacer lo que dijiste el renombrar seria la opcion buena

  14. #1054
    Fecha de Ingreso
    Mar 2013
    Mensajes
    410
    Me acabo de dar cuenta de algo relacionado con el problema del garmin connect y las gráficas de dinámica de carrera.
    Resulta que en actividades usé una de las tres actividades "personalizadas" para crear la actividad "carrera", con la intención de usarla para las carreras populares.
    Pues cuando uso la actividad "correr" que ya viene en el F2, al cargarla al garmin connect me sube todas las gráficas de la dinámica de carrera.
    En cambio cuando uso la personalizada "carrera" no me las sube.
    He hecho varias pruebas consecutivas, activando una y otra actividad alternativamente y el problema tan sólo está en las "personalizadas".
    Creo que el problema reside en que dichas actividades el connect las introduce como "otros" en lugar de "running" o "correr".

    Mi pregunta es para los que han tenido problemas similares con el garmin connect: en qué tipo de actividad os pasaba el problema de las gráficas?
    Una vez arreglado, las actividades que antes no mostraban dichas gráficas ahora si las muestran?

    Conste que en la actividad "personalizada" que me da el fallo tenia activada una pantalla con la dinámica de carrera, así que no creo que el problema venga de ahí.

    Saludos!!
    Objetivos 2015:
    -Disfrutar corriendo como hasta ahora.
    -Bajar de 42' en 10K. Conseguido!! 40:17"
    -Más trail y menos asfalto!

    Objetivo 2016:
    -Más y mejor!!

  15. #1055
    Fecha de Ingreso
    Nov 2014
    Localización
    Lleida
    Edad
    44
    Mensajes
    557
    Si. Ami me ponia otros enel GC pero en el reloj eran como correr no como personalizadas osea se sincronozaban como otros sin serlo de todos modos hice un hard reset y se soluciono de todos modos probaré hacer una sesion personalizada como correr y vere si sale cadencia o no

  16. #1056
    Fecha de Ingreso
    Nov 2014
    Localización
    Lleida
    Edad
    44
    Mensajes
    557
    Ami lo que me ocurre ahora es que en las carreras o sesiones nada mas empezar el gps se vuelve loco y va de un lado a otro menos en el punto de salida a lo mejor marca la salida a 200 mt de donde estoy situado, haciendo zigzag y cosas así, al poco se estabiliza y el seguimiento es perfecto y la distancia final perfecta.
    Si alguien sabe porque pasa esto y como solucionarlo??

  17. #1057
    Fecha de Ingreso
    Mar 2013
    Mensajes
    410
    Cita Originalmente escrito por hammer31 Ver Mensaje
    Si. Ami me ponia otros enel GC pero en el reloj eran como correr no como personalizadas osea se sincronozaban como otros sin serlo de todos modos hice un hard reset y se soluciono de todos modos probaré hacer una sesion personalizada como correr y vere si sale cadencia o no
    Gracias por la respuesta y la realización de la prueba.
    La verdad es que me da palo hacer un hard reset sin saber de lo cierto que sea eso. Para la ultima actualización no lo hice y tal vez venga de ahí el problema, aunque creo haber leído por ahí que a alguien se le solucionó sin hacer nada de un dia para otro, como si fuera culpa de la web del garmin connect.

    Por lo de la señal gps no sabría decirte.. Tal vez sea culpa de que el cielo estubiera muy nublado y le costara de pillar bien los satélites inicialmente..

    Saludos!!
    Objetivos 2015:
    -Disfrutar corriendo como hasta ahora.
    -Bajar de 42' en 10K. Conseguido!! 40:17"
    -Más trail y menos asfalto!

    Objetivo 2016:
    -Más y mejor!!

  18. #1058
    Fecha de Ingreso
    Nov 2014
    Localización
    Lleida
    Edad
    44
    Mensajes
    557
    Tambien te digo que ami mepaso algo con la cadencia y fue pirculpa de la web de GC. por otra parte lo mio de la recepcion gps es por que al principio tarda en localizar aunque parezca que lo estan.

  19. #1059
    Fecha de Ingreso
    Mar 2013
    Mensajes
    410
    Cita Originalmente escrito por hammer31 Ver Mensaje
    Tambien te digo que ami mepaso algo con la cadencia y fue pirculpa de la web de GC. por otra parte lo mio de la recepcion gps es por que al principio tarda en localizar aunque parezca que lo estan.
    Entonces recuerdas si se arregló el problema justo después del hard reset o pasó algún dia y pudo ser culpa de la web?

    Tema GPS, yo lo que hago a veces que estoy en el exterior es activar el GPS (Menú-Herramientas-Satélite) y dejarlo así hasta que él sólo se desconecte. Parece ser que de este modo el GPS "aprende" a pillar los satélites más rápidamente y mejora algo la posición. A mi cuando lo hago me suele marcar 8 metros de precisión, más que suficiente para mi uso.
    Los tracks que realiza para mi son satisfactorios, aunque en un par de ocasiones que empecé una actividad justo después de pillar satélites, es cierto que durante los 20 primeros segundos el track creado era errático y parecia una culebrilla.
    Hoy he corrido una 10k y la ha clavao!

    Saludos!!
    Objetivos 2015:
    -Disfrutar corriendo como hasta ahora.
    -Bajar de 42' en 10K. Conseguido!! 40:17"
    -Más trail y menos asfalto!

    Objetivo 2016:
    -Más y mejor!!

  20. #1060
    Fecha de Ingreso
    Nov 2014
    Localización
    Lleida
    Edad
    44
    Mensajes
    557
    mira hice hard reset nada mas pasar esto pero como te digo ami me paso con la actividad correr que es mas confuso aun, yo lo probaria otra vez con la opcion correr y luego otra con la actividad correr creada por ti, si sigue mal aria un hard reset y fijo se te soluciona pero compruebalo antes de este modo
    te dejo la cursa que hice hoy y veras que la meta es la salida y mira donde me marco la salida y su zig zag, eso si la cursa era oficialmente de 10360mt y los clavo.

    Garmin Connect

Página 53 de 81 PrimeraPrimera ... 53 ... ÚltimaÚltima

Temas Similares

  1. Garmin FR620 -Hilo oficial-
    Por NIKK en el foro Pulsómetros
    Respuestas: 804
    Último Mensaje: 09-01-2017, 14:03
  2. Garmin FR220 -Hilo Oficial-
    Por Billy Walsh en el foro Pulsómetros
    Respuestas: 1667
    Último Mensaje: 12-12-2016, 07:09
  3. Garmin Fenix 2
    Por Danino en el foro Pulsómetros
    Respuestas: 25
    Último Mensaje: 08-02-2016, 10:42
  4. Garmin Fenix.
    Por manuquerol en el foro Compra - Venta
    Respuestas: 1
    Último Mensaje: 16-09-2013, 15:07
  5. Garmin fenix
    Por Marcos gijon en el foro Pulsómetros
    Respuestas: 0
    Último Mensaje: 28-04-2013, 18:34