Atletismo

Página 201 de 266 PrimeraPrimera ... 201 ... ÚltimaÚltima
Mostrando resultados del 4.001 al 4.020 de 5317

Suunto Ambit3, merece la pena?

  1. #4001
    Fecha de Ingreso
    Jan 2013
    Mensajes
    98
    Cita Originalmente escrito por Jordiespfe Ver Mensaje
    Yo cambié la pila hace 3 días, al cambiarla me ponía 100% pero tras usarlo una vez pone 30%.... No lo entiendo tampoco!

    La pila anterior me ha durado desde agosto...

    He notado que la banda cardiaca ultimamente falla bastante, se disparan las pulsaciones o no marcan.... tengo que quitar el sensor de la banda y volverlo a poner en medio de un entreno, y aún así no funciona como antes...


    Por cierto no se si alguien ha visto el maratón de sevilla pero tanto Castillejo (segundo y campeón español) como la ganadora femenina Paula gonzalez llevaban el ambit 3.....
    Veo que te ocurre en tu unidad lo mismo que a mi.
    Yo creo que todo fue a raíz de la última actualización del reloj hasta entonces perfectas las pulsaciones. La verdad que estuve varias veces tentado a pedir el cambio de la cinta pero a la vez creía que era fallo de software.
    Hace unos días he forzado la actualización del firmware y salí solo una vez con el, pero no no he podido testarlo a fondo para ver si mejoro algo.
    A ver si le ocurre a más gente y lo ponemos en conocimiento de suunto.

  2. #4002
    Fecha de Ingreso
    Nov 2013
    Mensajes
    92
    Cita Originalmente escrito por Tavopol Ver Mensaje
    Hola.
    La pila de la cinta me ha durado unos 7 meses.
    Hace apenas unas semanas se la cambie y vi que el primer día desde la aplicación de suunto me marcaba el 100% de baterías pasando años dos días siguientes al 30%, por lo que este dato no es nada precisó en ningún momento.
    Lo que vengo notando de un tiempo a esta parte que mi cinta a veces durante el ejercicio me marca 15 pulsaciones por encima de las que realmente tengo y otras veces se queda sin darme ninguna medida. Os a ocurrido a alguno de vosotros?.
    Un saludo
    Yo tengo el ambit3 sport desde septiembre y aún no le he cambiado la pila. A mi me falla algunas veces al inicio del entreno en los primeros 300/400 metros nada más empezar a trotar me marca picos de 170, a pesar de q suelo humedecerlo antes. Despues ya marca sin problemas...

  3. #4003
    Fecha de Ingreso
    Feb 2016
    Mensajes
    16
    Hola. Hace una semana compré el sport y la verdad es que por ahora estoy muy contento, aunque no tengo referencias previas porque es mi primer pulsómetro. Os hago un resumen de la semana de pruebas que llevo:
    - lo he probado en bici estática y entrenamiento de interiores, solo con pulsómetro, y todo ok.
    - en piscina también perfecto. Nade sin parones y me midió perfectamente la distancia.
    - salí dos veces a correr, la primera bien, pero en la segunda perdió las pulsaciones durante unos 2-3 minutos. Luego he visto en la web que el registro es continuo...no sé si será un problema parecido al que comentais en estos últimos post...
    Pregunta para alguién que lo lleve usando varios meses...es normal tener cortes en la medición del pulsómetro?

  4. #4004
    Fecha de Ingreso
    Sep 2014
    Mensajes
    216
    No es normal.... Yo creo quea veces debe fallar el bluetooth desde la última actualización.

  5. #4005
    Fecha de Ingreso
    Jan 2013
    Mensajes
    98
    Yo opino lo mismo, la verdad que anteriormente nunca había dejado de comunicar. Ha podido ser la actualización que hicieron de la cinta y no la del reloj.


    Enviado desde mi iPad utilizando Tapatalk

  6. #4006
    Fecha de Ingreso
    Jan 2010
    Mensajes
    12
    Cita Originalmente escrito por Tavopol Ver Mensaje
    Veo que te ocurre en tu unidad lo mismo que a mi.
    Yo creo que todo fue a raíz de la última actualización del reloj hasta entonces perfectas las pulsaciones. La verdad que estuve varias veces tentado a pedir el cambio de la cinta pero a la vez creía que era fallo de software.
    Hace unos días he forzado la actualización del firmware y salí solo una vez con el, pero no no he podido testarlo a fondo para ver si mejoro algo.
    A ver si le ocurre a más gente y lo ponemos en conocimiento de suunto.
    A mí me pasó algo similar con un T6d. Cambio de pila y en dos dias me decía que se estaba agotando. La cambié de nuevo y otros días y batería baja. Hable con el servicio técnico y resulta que se me averió el módulo (dicen que porque no hubiese sellado bien el reloj al cambiar la pila). En mi caso a paseo el reloj pues no estaba en garantía y el arreglo es caro (compensa irse a uno nuevo). Si no se os soluciona llamar al servicio técnico y si está en garantía que os lo solucionen.



    Enviado desde mi iPhone utilizando Tapatalk

  7. #4007
    Fecha de Ingreso
    Jan 2013
    Mensajes
    98
    Cita Originalmente escrito por mramon Ver Mensaje
    A mí me pasó algo similar con un T6d. Cambio de pila y en dos dias me decía que se estaba agotando. La cambié de nuevo y otros días y batería baja. Hable con el servicio técnico y resulta que se me averió el módulo (dicen que porque no hubiese sellado bien el reloj al cambiar la pila). En mi caso a paseo el reloj pues no estaba en garantía y el arreglo es caro (compensa irse a uno nuevo). Si no se os soluciona llamar al servicio técnico y si está en garantía que os lo solucionen.



    Enviado desde mi iPhone utilizando Tapatalk
    Yo he cambiado la pila y le he cambiado la junta estanca, por seguridad. ya que lo uso en piscina. Pues no descartó que el modulo este averiado. Haré una consulta al servicio técnico.


    Enviado desde mi iPad utilizando Tapatalk

  8. #4008
    Fecha de Ingreso
    Oct 2014
    Localización
    Bratislava
    Edad
    40
    Mensajes
    1.904
    Cita Originalmente escrito por Bluetomato Ver Mensaje
    Hoy hice el primer entreno con el Ambit 3 Run HR y he observado q el nivel de la pila del sensor HR está al 50%. No puedo creer q tenga q cambiar una pila CR2025 todas las semanas. Tenía acoplado el sensor al Moveslink y lo acabo de desacoplar por si estuviera consumiendo mientras ambos dispositivos cerca, cosa q tampoco entendería. Decir que cuando lo compré hace dos días observé q la pila ya estaba al 90% pero este consumo es desmedido totalmente, además en el manual pone q la pila dura 500h (entiendo q de uso activo).

    Alguien q me pueda dar una pista?


    Enviado desde mi iPhone utilizando Tapatalk
    Tira de garantía. Recuerdo haber leído en otros foros ese problema y era por tema del sensor defectuoso.

  9. #4009
    Fecha de Ingreso
    Jan 2014
    Mensajes
    246
    Yo uso bandas genéricas y lo que me pasa últimamente es que tarda en marcar el pulso de 4 a 8 minutos. Vamos un 1km y medio. Hasta que rompo a sudar. Pero ya le cambie la pila y la mojo al salir. Creó que es algo del reloj más que de la banda.

    ¿Donde veis el % de la batería de la cinta?

    Enviado desde mi Aquaris E5 FHD mediante Tapatalk

  10. #4010
    Fecha de Ingreso
    Oct 2014
    Localización
    Bratislava
    Edad
    40
    Mensajes
    1.904
    Cita Originalmente escrito por Xmos Ver Mensaje
    Yo uso bandas genéricas y lo que me pasa últimamente es que tarda en marcar el pulso de 4 a 8 minutos. Vamos un 1km y medio. Hasta que rompo a sudar. Pero ya le cambie la pila y la mojo al salir. Creó que es algo del reloj más que de la banda.

    ¿Donde veis el % de la batería de la cinta?

    Enviado desde mi Aquaris E5 FHD mediante Tapatalk
    En Android a mi ya hace varias versiones de la app movescount que no se me muestra el estado, solo --. Dentro de la app, con el sensor puesto y humedecida la cinta, eliges el menú frecuencia cardíaca y cuando lo hayas acoplado siguiendo los pasos se te debería mostrar el dato. Como te decía a mi hace ya muchas versiones que no se me muestra.

    Respecto a lo de pasar 1 km sin datos de frecuencia te recomendaría sólo por probar, que la próxima vez no humedezcas las cinta, directamente empápala metiéndola en el lavabo con agua. Así verás si el problema es que las cinta está seca. También ten en cuenta que la cinta debes lavarla en la lavadora en un programa de agua fría cada 8 usos. Un truco puede ser que te duches con ella tras cada entrenamiento para eliminar las sales.

    deporteporvida.com
    Úlima edición por rdm01 fecha: 24-02-2016 a las 14:20

  11. #4011
    Fecha de Ingreso
    Sep 2010
    Localización
    Gijón
    Mensajes
    214
    Cita Originalmente escrito por rdm01 Ver Mensaje
    Tira de garantía. Recuerdo haber leído en otros foros ese problema y era por tema del sensor defectuoso.
    Salgo de Guatemala con el Fenix 2 y mira por dónde...

    La duda que tengo es si realmente está gastando esa cantidad de batería o por contra, tan sólo está haciendo mal la medición del nivel, ya que si este es el caso, no sé si merece quedarme sin banda durante días... a parte que si fuera así, es fácilmente resolver con una actualización.

  12. #4012
    Fecha de Ingreso
    Sep 2010
    Localización
    Gijón
    Mensajes
    214
    Ayer estaba al 50%, por la noche subió al 80 y ahora por la mañana pone q está al 70 Suunto Ambit3, merece la pena?

    Vamos, q ni idea de para cuánto tengo pila




    Enviado desde mi iPhone utilizando Tapatalk

  13. #4013
    Fecha de Ingreso
    Oct 2014
    Localización
    Bratislava
    Edad
    40
    Mensajes
    1.904
    Cita Originalmente escrito por Bluetomato Ver Mensaje
    Ayer estaba al 50%, por la noche subió al 80 y ahora por la mañana pone q está al 70 Suunto Ambit3, merece la pena?

    Vamos, q ni idea de para cuánto tengo pila




    Enviado desde mi iPhone utilizando Tapatalk
    Siendo así, debe ser fallo del software del iOS.

    deporteporvida.com

  14. #4014
    Fecha de Ingreso
    Sep 2014
    Mensajes
    216
    Para fiarse.....

    Ayer volví a quitar la pila del sensor y la limpié bien por si tenía alguna huella de grasa, desde entonces no me ha fallado ni ayer ni hoy.... A ver si hay suerte!!

  15. #4015
    Fecha de Ingreso
    Sep 2010
    Localización
    Gijón
    Mensajes
    214
    Cita Originalmente escrito por rdm01 Ver Mensaje
    Siendo así, debe ser fallo del software del iOS.

    deporteporvida.com
    Mucho mejor ese tipo de fallo que se solventa con una actualización que no tener que mandar la banda ... jeje.. Sea como fuere voy a reportarlo a ver si lo solucionan.

  16. #4016
    Fecha de Ingreso
    Jan 2014
    Mensajes
    246
    Cita Originalmente escrito por rdm01 Ver Mensaje
    Las dos te van igual de bien o has notado algún corte?

    deporteporvida.com
    Las dos igual. Perfectamente sin cortes.

    Enviado desde mi ASUS Transformer Pad TF300T mediante Tapatalk

  17. #4017
    Fecha de Ingreso
    Jan 2014
    Mensajes
    246
    Cita Originalmente escrito por rdm01 Ver Mensaje
    En Android a mi ya hace varias versiones de la app movescount que no se me muestra el estado, solo --. Dentro de la app, con el sensor puesto y humedecida la cinta, eliges el menú frecuencia cardíaca y cuando lo hayas acoplado siguiendo los pasos se te debería mostrar el dato. Como te decía a mi hace ya muchas versiones que no se me muestra.

    Respecto a lo de pasar 1 km sin datos de frecuencia te recomendaría sólo por probar, que la próxima vez no humedezcas las cinta, directamente empápala metiéndola en el lavabo con agua. Así verdad si el problema es que las cinta está seca. También tren en cuenta que la cinta debes lavarla en la lavadora en un programa de agua fría cada 8 usos. Un truco puede ser que tres duches con ella tras cada entrenamiento pista eliminar las sales.

    deporteporvida.com
    No sabia lo del tema de sales. Debe ser eso. Yo sudo muchisimo y hoy despues de lavarla perfecta

    Enviado desde mi ASUS Transformer Pad TF300T mediante Tapatalk

  18. #4018
    Fecha de Ingreso
    Apr 2009
    Localización
    Catalunya
    Mensajes
    156
    Cita Originalmente escrito por Pinkman Ver Mensaje
    Yo tengo el ambit3 sport desde septiembre y aún no le he cambiado la pila. A mi me falla algunas veces al inicio del entreno en los primeros 300/400 metros nada más empezar a trotar me marca picos de 170, a pesar de q suelo humedecerlo antes. Despues ya marca sin problemas...
    A mi me pasa lo mismo, algunas veces, aprox los priemros 300m a 190 , es imposible...
    si lo mojo va mucho mejor

  19. #4019
    Fecha de Ingreso
    Nov 2013
    Mensajes
    92
    Cita Originalmente escrito por katabatic Ver Mensaje
    A mi me pasa lo mismo, algunas veces, aprox los priemros 300m a 190 , es imposible...
    si lo mojo va mucho mejor
    Yo lo humedezco siempre, aún así de vez en cuando me ocurre. Por ejemplo, hoy:

    Lo que sigo con el mismo problema de sincronización de las pantallas, me da error desde el PC y desde el móvil también. Tendré que escribir a suunto a ver como lo puedo solucionar...

  20. #4020
    Fecha de Ingreso
    Jan 2013
    Mensajes
    98

    Suunto Ambit3, merece la pena?

    Mi experiencia de hoy, aun habiendo mojado la cinta como siempre, ha sido muy mala.
    Comienzo un calentamiento de 20 minutos y nada mas empezar veo que me indica unas 152 pulsaciones y continua en esa medida e incluso subiendo mas hasta haber pasado unos 9 minutos. A continuación comienza a indicar correctamente unas 134 pulsaciones. Hago unas cuestas y no me fijo mucho pero creo indica mas o menos bien. Al acabar, durante el enfriamiento, veo que otra vez vuelve a subir a los valores iniciales. En cuanto pueda adjunto gráfica.


    Enviado desde mi iPad utilizando Tapatalk
    Úlima edición por Tavopol fecha: 24-02-2016 a las 20:47

Página 201 de 266 PrimeraPrimera ... 201 ... ÚltimaÚltima

Temas Similares

  1. Garmin 620 o 220 merece la pena???
    Por ajgomezsalazar en el foro Pulsómetros
    Respuestas: 6
    Último Mensaje: 10-06-2016, 20:11
  2. Suunto Ambit3 Peaks/Sport
    Por Chospo en el foro Pulsómetros
    Respuestas: 0
    Último Mensaje: 28-06-2014, 11:38
  3. Merece la pena la diferencia
    Por joselrs en el foro Pulsómetros
    Respuestas: 0
    Último Mensaje: 27-05-2014, 00:10
  4. Merece la pena la diferenicia??
    Por grantito en el foro Zapatillas
    Respuestas: 1
    Último Mensaje: 14-02-2013, 01:04
  5. ¿Merece la pena?
    Por anto0 en el foro Zapatillas
    Respuestas: 5
    Último Mensaje: 23-08-2012, 12:25