Atletismo

Página 25 de 152 PrimeraPrimera ... 25 ... ÚltimaÚltima
Mostrando resultados del 481 al 500 de 3035

Nuevo Polar M400 - para los runners parece buena opción

  1. #481
    Fecha de Ingreso
    Apr 2014
    Mensajes
    3
    Cita Originalmente escrito por jonlatorre Ver Mensaje
    No me ha pasado nunca :/ Has probado a sincronizar vía cable? A mi me está dando un poco de guerra el conector microUSB pero creo que es cosa del cable pq al conectar otros aparatos tmb me hace cosas raras :/
    Si. He sincronizado vía cable y con la app pero nada. Espero que sea algo puntual...


    Enviado desde mi iPad con Tapatalk HD

  2. #482
    Fecha de Ingreso
    Nov 2014
    Mensajes
    166
    Hola me hice ayer con este cacharro, pero tengo un pequeño problema, a ver si alguien me puede ayudar. No consigo enlazar la banda H7. Sigo las instrucciones que salen, incluso la de toque su sensor con el M400, pero se queda buscando y al final termina sin encontrarla. He probado también con el móvil a buscarla y tampoco la encuentra. He probado cambiando la pila que trae y nada.
    ¿a alguien más le ha pasado? ¿si buscáis la banda H7 con el móvil os aparece en dispositivos bluetooh?
    GRacias

  3. #483
    Fecha de Ingreso
    Oct 2014
    Localización
    Marbella
    Mensajes
    432
    Cita Originalmente escrito por makipiruli Ver Mensaje
    Hola me hice ayer con este cacharro, pero tengo un pequeño problema, a ver si alguien me puede ayudar. No consigo enlazar la banda H7. Sigo las instrucciones que salen, incluso la de toque su sensor con el M400, pero se queda buscando y al final termina sin encontrarla. He probado también con el móvil a buscarla y tampoco la encuentra. He probado cambiando la pila que trae y nada.
    ¿a alguien más le ha pasado? ¿si buscáis la banda H7 con el móvil os aparece en dispositivos bluetooh?
    GRacias
    Prueba a hacerlo con la cinta pectoral puesta
    www.correrunamaraton.com - Escribo acerca de la mejor tecnología deportiva. Los análisis de productos más completos en español. Y además, entreno y mejoro.

  4. #484
    Fecha de Ingreso
    Nov 2014
    Mensajes
    166
    Gracias por la respuesta, pero tambien lo intente...supongo q el movil deberia detectarla tambien, verdad?
    Gracias

  5. #485
    Fecha de Ingreso
    Oct 2014
    Localización
    Barakaldo
    Mensajes
    42
    Prueba a mojar los contacto y ponerte la cinta, si así no va puede que la cinta esté mal. El móvil debería verla (si tiene BT 4) si no está sincronizada con el M400 (o tienes activa la opción de compartir). Y el M400 debería sincronizar en pocos segundos.

  6. #486
    Fecha de Ingreso
    Nov 2014
    Mensajes
    166
    Cita Originalmente escrito por jonlatorre Ver Mensaje
    Prueba a mojar los contacto y ponerte la cinta, si así no va puede que la cinta esté mal. El móvil debería verla (si tiene BT 4) si no está sincronizada con el M400 (o tienes activa la opción de compartir). Y el M400 debería sincronizar en pocos segundos.
    Gracias por todas vuestras respuestas, al final hoy compre una pila nueva y todo funciona perfecto, rápido y a la primera. El tema estaba en que la pila q venia en la caja estaba bastante tiesa, daba 1,2 v. El problema es q probé con 2 pilas más de otros cacharros y con ninguna funciono....es lo que me hizo dudar del buen funcionamiento de la banda. Lo he emparejado también a mi LG G3 a la primera y sin problemas.
    Gtacias

  7. #487
    Fecha de Ingreso
    Apr 2014
    Mensajes
    19
    El mio todavia sale por la ventana. Lo tengo hace un mes y hoy no le da la gana sincronizarse con el ordenador. Inicio el programa y nada, no localiza el dispositivo. Sabeis de que puede ser??

  8. #488
    Fecha de Ingreso
    May 2014
    Localización
    Mar Menor
    Mensajes
    2.304
    Has revisado la conexión a Internet? Sin Internet no puedes descargar las sesiones al ordenador
    "La vida empieza donde termina tu zona de confort"

  9. #489
    Fecha de Ingreso
    Oct 2014
    Localización
    Barakaldo
    Mensajes
    42
    Me ha pasado parecido. Al final solo me funciona con el mac, en windows no hay manera. Desde polar me dice que lo desregistre y vuelva a registrar, pero como con el mac me sincroniza no he hecho nada.

    Con el mac a veces me da guerra, lo dejo un rato (10 o 15 mins conectado) y luego me sincroniza bien. Se me ocurre que pueda ser por batería baja, humedad en el conector... Es muy frustrante cuando no sincroniza

    A ver si sacan de una vez la app nueva para android!!

  10. #490
    Fecha de Ingreso
    May 2014
    Edad
    46
    Mensajes
    12
    Cita Originalmente escrito por glez_zarza84 Ver Mensaje
    El mio todavia sale por la ventana. Lo tengo hace un mes y hoy no le da la gana sincronizarse con el ordenador. Inicio el programa y nada, no localiza el dispositivo. Sabeis de que puede ser??
    Has comprobado que el USB esta bien conectado al reloj. Yo he tenido que cambiar el cable por que no hacia bien contacto y no me lo reconocia ( Dependía como lo colocara). Ahora incluso la batería dura mas, es como si antes no cargara del todo bien.
    Using Tapatalk

  11. #491
    Fecha de Ingreso
    Nov 2014
    Mensajes
    29
    A 160€ en Amazon.es !

    Ayer hice entrenamiento por series, configurándolo en polar flow y luego pasándolo al reloj. durante el entrenamiento después de cada lap veía el ritmo medio y todos los datos... pero luego al exportarlo al polar flow no se ven las laps... sabeis como se puede hacer ?

  12. #492
    Fecha de Ingreso
    May 2014
    Localización
    Mar Menor
    Mensajes
    2.304
    Yo sólo lo he conseguido haciéndolo "manualmente", dándole al botón rojo para cambiar de lap, no sé qué pasaría si a un entrenamiento programado le diera tb al botón rojo en cada cambio de etapa...
    "La vida empieza donde termina tu zona de confort"

  13. #493
    Fecha de Ingreso
    Sep 2011
    Localización
    Madrid
    Mensajes
    207
    Lo comenté unos mensajes más atrás.

    Cuando editéis el entrenamiento en ajuste de fase hay un check con inicio de la siguiente fase. Se puede poner manual o automático y creo que por defecto lo pone manual. Lo he puesto en automático. A ver si puedo salir mañana y ver si ahora pasa de manera automática de una fase a otra sin tener que pulsar el botón.
    Puede comprobar más tarde que poniéndolo en automático funciona perfectamente.
    Mi diario:
    http://www.foroatletismo.com/foro/diarios-de-entrenamiento/18865-diario-de-cesar_vk.html

    Carrera solidaria BBVA 6-Nov: 33:33
    San Silvestre Vallekana 2011: 1:12

    Objetivos:

    Seguir corriendo

    Bajar de 30 minutos el 5k: On going!

  14. #494
    Fecha de Ingreso
    Nov 2014
    Mensajes
    29
    Si de esta manera pasa en automatico, yo lo hice asi, pero no te guarda las laps.

  15. #495
    Fecha de Ingreso
    Sep 2014
    Localización
    Palma
    Edad
    32
    Mensajes
    44
    Vale, os cuento la mía.

    Ahora he ido a conectar el Polar al PC para sincronizar y recargar la batería, y resulta que ni se carga ni se sincroniza. He probado en todos los puertos USB que tengo y con todos los cables mini USB de casa y nada.

    Conclusión; algo le pasa a la entrada usb del Polar.

    Alguien más??

    Es la primera vez que tengo problemas con un cacharro. Lo compré en Mijoyería.com Me pongo en contacto con ellos o directamente con el SAT ?
    Algún día correré una maratón

    5k - 21'36''
    9.5k - 42'10''

  16. #496
    Fecha de Ingreso
    Dec 2014
    Mensajes
    71
    Hola. Acabo de estrenar el M400 en el Maratón de Castellon. Mi pregunta es la siguiente:

    He configurado en una de las pantallas el campo Velocidad/Ritmo de Lap pero, lo que yo esperaba era que cada vuelta automática (configurada previamente a 1km) se reiniciara este contador e iniciase la medición desde 0 para saber la media de velocidad en cada km.
    Lo que ha ocurrido es que marcaba la media desde el Km 0 sin reiniciar este contador. (como si hubiera configurado velocidad/ritmo medio)

    Al descargar el polar flow si me aparecen todos los datos correctos pero durante la carrera no ha marcado lo que yo esperaba.

    No se si algo hago mal o es una carencia del reloj.
    Alguien sabe de este tema??

    Gracias de antemano.

  17. #497
    Fecha de Ingreso
    Sep 2014
    Edad
    46
    Mensajes
    12
    Hola a todos, una pregunta muy tonta, se puede apagar el reloj?

  18. #498
    Fecha de Ingreso
    Sep 2014
    Edad
    46
    Mensajes
    12
    Gracias mijoyeria.

  19. #499
    Fecha de Ingreso
    Dec 2013
    Mensajes
    236
    Cita Originalmente escrito por Mijoyeria Ver Mensaje
    El Polar M400 como el V800 no están pensados para ser apagados pero si que se puede. Te dejo un link a un vídeo donde verás como se apaga el V800 y el M400 se hace de igual manera.
    No tengo permitido poner enlace alguno pero en youtube puedes encontrarlo, este es el titulo "polar v800 la solucion #retozitasport"
    Resumo como se hace:
    Con el reloj en modo normal pulsamos los cinco botones a la vez y los mantenemos apretados hasta que sale un menú de "inicio de sistema" de Polar, momento en que volveremos a apretar de nuevo los cinco botones a la vez, esta vez brevemente hasta que aparezca un menú que nos indica la versión de firmware. Luego, mantenmos pulsamos el botón de "back" hasta que entra en modo "sleep"
    Nos

  20. #500
    Fecha de Ingreso
    May 2014
    Localización
    Mar Menor
    Mensajes
    2.304
    Flow app para Android para la próxima semana
    "La vida empieza donde termina tu zona de confort"

Página 25 de 152 PrimeraPrimera ... 25 ... ÚltimaÚltima

Temas Similares

  1. Joma Trek ¿buena opción.?
    Por IvanH en el foro Trail Running
    Respuestas: 1
    Último Mensaje: 22-01-2015, 00:24
  2. Respuestas: 6
    Último Mensaje: 29-10-2013, 16:28
  3. Asics Gt 2000 a 70€. Pronador, 65kg. ¿Buena opción?
    Por hammelsf en el foro Zapatillas
    Respuestas: 1
    Último Mensaje: 12-08-2013, 14:39
  4. Sabéis si hay alguna opción en polar trainer
    Por K2VITORIA en el foro Pulsómetros
    Respuestas: 1
    Último Mensaje: 16-03-2013, 23:51
  5. Os parece buena elección?
    Por Odyseo en el foro Zapatillas
    Respuestas: 4
    Último Mensaje: 10-02-2010, 18:16