Atletismo

Página 27 de 152 PrimeraPrimera ... 27 ... ÚltimaÚltima
Mostrando resultados del 521 al 540 de 3036

Nuevo Polar M400 - para los runners parece buena opción

  1. #521
    Fecha de Ingreso
    Sep 2014
    Localización
    Palma
    Edad
    32
    Mensajes
    44
    Cita Originalmente escrito por Mijoyeria Ver Mensaje
    Monxet, si quieres ponte en contacto con nosotros y hablamos. Esta semana pasada probamos por primera vez nosotros mismos el producto. Para que el M400 se sincronizare hay que bajarse el programa Polar Flow y abrirlo.
    Al menos esta es nuestra experiencia.
    Gracias por la respuesta.

    Escribí al servicio tecnico de Polar comentandoles el problema y me indicaron como hacer algo así como un "hard reset".


    Os paso las indicaciones:

    Para realizar el reset:

    1º.- Presione los 4 botones laterales hasta que la pantalla quede toda en negro.

    2º- Pulse Botón IZQ abajo(stop) y luego DCHA arriba(flecha arriba) seguidamente. No a la vez.

    Si no aparece la imagen de abajo vaya al paso 1º otra vez.
    3º.- Busque la palabra restore default y presione ok.

    ..


    Lo cierto es que sigue sin poderse cargar ni conectar. Parece más un problema físco que no de software.
    Algún día correré una maratón

    5k - 21'36''
    9.5k - 42'10''

  2. #522
    Fecha de Ingreso
    Jan 2014
    Localización
    Madrid
    Edad
    45
    Mensajes
    57
    Cita Originalmente escrito por thief Ver Mensaje
    Acabo de ver los mismos en amazon España, pero salen por 2,88€
    Los acabo de pillar, ya os diré. Me tardan 10 días.

    Los de Polar me tienen en ascuas con la app para android, llevo dos días mirando en Google Play pero nada, no actualizan. Estos días han actualizado la Polar Flow para Windows, supongo que tendrá algo que ver ¿no?

  3. #523
    Fecha de Ingreso
    Nov 2013
    Mensajes
    36
    Cita Originalmente escrito por Pruch Ver Mensaje
    Los acabo de pillar, ya os diré. Me tardan 10 días.

    Los de Polar me tienen en ascuas con la app para android, llevo dos días mirando en Google Play pero nada, no actualizan. Estos días han actualizado la Polar Flow para Windows, supongo que tendrá algo que ver ¿no?
    Prometieron esta semana, así que a ver si cumplen....

  4. #524
    Fecha de Ingreso
    Sep 2014
    Edad
    46
    Mensajes
    103
    Menudos mamonaz*s estos de Polar, no??? No dijeron la semana pasada en su pagina web, que esta semana saldria la actualizacion para Android??? Menudos tios...como para fiarte!! 😤😤
    P.D. Anoche me llamaron de ECI, que ya tenian ni M400 alli para recoger 😊😊

  5. #525
    Fecha de Ingreso
    Nov 2014
    Mensajes
    166
    Cita Originalmente escrito por Lokendo Ver Mensaje
    Menudos mamonaz*s estos de Polar, no??? No dijeron la semana pasada en su pagina web, que esta semana saldria la actualizacion para Android??? Menudos tios...como para fiarte!! 😤😤
    P.D. Anoche me llamaron de ECI, que ya tenian ni M400 alli para recoger 😊😊
    Bueno. Estamos a mitad de semana. Démosle un voto de confianza antes de ir a sus oficinas a quemarlas.

    Enviado desde mi LG-D855 mediante Tapatalk

  6. #526
    Fecha de Ingreso
    Sep 2014
    Localización
    Palma
    Edad
    32
    Mensajes
    44
    Buenas a todos. Hace unos dias os reportaba el problema con mi Polar. No me cargaba ni se conectaba. He acudido al servio tecnico autorizado de mi ciudad y me han dicho la gorda: este problema esta apareciendo.

    Esperemos que no sea para tanto.

    Enviado desde mi MI 2A mediante Tapatalk
    Algún día correré una maratón

    5k - 21'36''
    9.5k - 42'10''

  7. #527
    Fecha de Ingreso
    Oct 2014
    Mensajes
    32

  8. #528
    Fecha de Ingreso
    Oct 2013
    Mensajes
    164
    Cita Originalmente escrito por monxet Ver Mensaje
    Buenas a todos. Hace unos dias os reportaba el problema con mi Polar. No me cargaba ni se conectaba. He acudido al servio tecnico autorizado de mi ciudad y me han dicho la gorda: este problema esta apareciendo.

    Esperemos que no sea para tanto.

    Enviado desde mi MI 2A mediante Tapatalk
    A mi a veces me amaga con lo mismo. Se conecta y/o desconecta solo... Parece ser que la conexión miniusb no es tan infalible como lo pintaban.

    A ver como termina esto.

  9. #529
    Fecha de Ingreso
    Sep 2014
    Localización
    Palma
    Edad
    32
    Mensajes
    44
    En dos semanas, tal vez tres por el tema fiestas o podre dexir que tal se porta el SAT.

    Enviado desde mi MI 2A mediante Tapatalk
    Algún día correré una maratón

    5k - 21'36''
    9.5k - 42'10''

  10. #530
    Fecha de Ingreso
    Nov 2014
    Mensajes
    166
    Cita Originalmente escrito por monxet Ver Mensaje
    En dos semanas, tal vez tres por el tema fiestas o podre dexir que tal se porta el SAT.

    Enviado desde mi MI 2A mediante Tapatalk
    Vaya faena compañero. Esperemos que esto no se convierta en un fallo generalizado.

    Enviado desde mi LG-D855 mediante Tapatalk

  11. #531
    Fecha de Ingreso
    May 2014
    Localización
    Mar Menor
    Mensajes
    2.304
    Cita Originalmente escrito por makipiruli Ver Mensaje
    Bueno. Estamos a mitad de semana. Démosle un voto de confianza antes de ir a sus oficinas a quemarlas.

    Enviado desde mi LG-D855 mediante Tapatalk
    Pues acaban de poner en su página que lo postponen para después de Christmas
    "La vida empieza donde termina tu zona de confort"

  12. #532
    Fecha de Ingreso
    Jan 2013
    Mensajes
    33
    Hola,
    Acabo de recibir mi polar m400 HR, y no hay forma de vincular la banda pectoral con el dispositivo.
    Yo estoy poniendo juntos el reloj con la banda pectoral y desde el menu del Ajustes generales/Vincular y sincronizar. Me aparece en la pantalla "M400 visible..." y al rato se para sin sincronizar.
    Alguna ayuda?

  13. #533
    Fecha de Ingreso
    May 2014
    Localización
    Mar Menor
    Mensajes
    2.304
    Cita Originalmente escrito por cirbonero Ver Mensaje
    Hola,
    Acabo de recibir mi polar m400 HR, y no hay forma de vincular la banda pectoral con el dispositivo.
    Yo estoy poniendo juntos el reloj con la banda pectoral y desde el menu del Ajustes generales/Vincular y sincronizar. Me aparece en la pantalla "M400 visible..." y al rato se para sin sincronizar.
    Alguna ayuda?
    Tienes que llevar puesto el pulsometro al pecho
    "La vida empieza donde termina tu zona de confort"

  14. #534
    Fecha de Ingreso
    Jan 2013
    Mensajes
    33
    También he probado con la banda puesta y no sincroniza, lo que se me hace raro es que no lo detecta el móvil al buscar dispositivos.

  15. #535
    Fecha de Ingreso
    May 2014
    Localización
    Mar Menor
    Mensajes
    2.304
    A alguien le pasó y era la pila
    "La vida empieza donde termina tu zona de confort"

  16. #536
    Fecha de Ingreso
    Nov 2014
    Mensajes
    166
    Cita Originalmente escrito por Ana C Ver Mensaje
    A alguien le pasó y era la pila
    Correcto. Yo nada mas comprarlo era imposible vincularla ni al reloj ni al telefono. Al final era la pila que no estaba muy cargada.

    Enviado desde mi LG-D855 mediante Tapatalk

  17. #537
    Fecha de Ingreso
    Sep 2014
    Edad
    46
    Mensajes
    103
    Ufff...y yo leyendo esto de los problemas con la carga mientras el mio esta a la espera de ser recogido esta tarde.... Esperemos que no sea algo generalizado 😅

  18. #538
    Fecha de Ingreso
    Sep 2014
    Localización
    Palma
    Edad
    32
    Mensajes
    44
    Cita Originalmente escrito por Lokendo Ver Mensaje
    Ufff...y yo leyendo esto de los problemas con la carga mientras el mio esta a la espera de ser recogido esta tarde.... Esperemos que no sea algo generalizado

    rebuscando por internete parece que soy al único al que le ha caido la china
    Así que de momento no creo que haya que preocuparse.


    Efectivamente, la aplicacion Android se postpone hasta pasada Navidad.

    FlowApp for Android’s release postponed until after Christmas > Updates
    Algún día correré una maratón

    5k - 21'36''
    9.5k - 42'10''

  19. #539
    Fecha de Ingreso
    Jan 2013
    Mensajes
    33
    Al final ya me ha conectado con la banda, despues de quitarle y ponerle la pila. Me marca frecuencia pero hay ratos que dejaba de marcarla (todo esto probándolo en casa), al final he leido que conviene humedecer los contactos y parece que ya no fallaba.
    Mañana saldré a correr y me falla.
    De todas formas ¿os detecta desde el móvil el reloj? o de momento al ser android ni siquiera se puede conectar.
    Gracias

  20. #540
    Fecha de Ingreso
    Nov 2014
    Mensajes
    166
    Cita Originalmente escrito por cirbonero Ver Mensaje
    Al final ya me ha conectado con la banda, despues de quitarle y ponerle la pila. Me marca frecuencia pero hay ratos que dejaba de marcarla (todo esto probándolo en casa), al final he leido que conviene humedecer los contactos y parece que ya no fallaba.
    Mañana saldré a correr y me falla.
    De todas formas ¿os detecta desde el móvil el reloj? o de momento al ser android ni siquiera se puede conectar.
    Gracias
    Yo tengo un LG G3 y se vincula la banda sin problemas. Incluso la he llegado a usar con el runtastik. Pero nunca he probado el reloj.

    Enviado desde mi LG-D855 mediante Tapatalk

Página 27 de 152 PrimeraPrimera ... 27 ... ÚltimaÚltima

Temas Similares

  1. Joma Trek ¿buena opción.?
    Por IvanH en el foro Trail Running
    Respuestas: 1
    Último Mensaje: 22-01-2015, 00:24
  2. Respuestas: 6
    Último Mensaje: 29-10-2013, 16:28
  3. Asics Gt 2000 a 70€. Pronador, 65kg. ¿Buena opción?
    Por hammelsf en el foro Zapatillas
    Respuestas: 1
    Último Mensaje: 12-08-2013, 14:39
  4. Sabéis si hay alguna opción en polar trainer
    Por K2VITORIA en el foro Pulsómetros
    Respuestas: 1
    Último Mensaje: 16-03-2013, 23:51
  5. Os parece buena elección?
    Por Odyseo en el foro Zapatillas
    Respuestas: 4
    Último Mensaje: 10-02-2010, 18:16