Atletismo

Página 328 de 687 PrimeraPrimera ... 328 ... ÚltimaÚltima
Mostrando resultados del 6.541 al 6.560 de 13723

Garmin Fenix 3

  1. #6541
    Fecha de Ingreso
    Jul 2013
    Mensajes
    2.639
    Cita Originalmente escrito por DEVORAKILOMETROS Ver Mensaje
    a alguien le pasa que desde la actualización 4.60 para poder recibir notificaciones en el fenix 3 tiene que ir después de activar el bluetooth al menú de éste y seleccionar la opción "sincronización"? Saludos
    A mi esto me paso pero en la 4.40
    Lo que hice fue borrar el Fénix del Connect, y luego volver a vincularlo (primero con el ordenador a través de cable, y luego ya una vez está añadido al Connect vincularlo con la App del móvil al Bluetooth).
    A mi así ya me empezó a funcionar bien de nuevo.

  2. #6542
    Fecha de Ingreso
    Aug 2013
    Mensajes
    504
    Cita Originalmente escrito por Mikmart84 Ver Mensaje
    Muchas gracias por contestar, pues eso haré... lo primero y obvio no quiero un reloj ni usado ni con el cristal roto, bastante cuesta como para aceptar algo así, e igualmente me hace muy poca gracia no tener su caja original, los accesorios poco me importan pero vamos... mañana mismo llamo a ver que me dicen y cuento a ver que tal, pero lo que más rabia me da es tener que estar otra semana sin reloj, he estado más tiempo sin él que usándolo......... ¿Sabéis si hay alguna posibilidad de que me entreguen uno y se lleven el que tengo a la vez? Es decir, viene el mensajero con el "nuevo" reloj y yo le doy el otro, porque sino... vaya faena
    Hola

    Conociendo el SAT de Garmin, me da que ha sido un traspapeleo de algun otro RMA... Es decir, otro reloj que ha sido enviado para arreglar y te lo han enviado a ti....
    Un saludo

  3. #6543
    Fecha de Ingreso
    Sep 2015
    Mensajes
    9
    Bueno, tras hablar con el SAT esta mañana os cuento lo que me han dicho, quiero decir que en todo momento he sido amable, no he amenazado ni he levantado la voz, pero he recibido un pésimo trato y a lo último no me he podido aguantar, ya que el que ha cogido el teléfono ha sido muy maleducado, me interrumpía todo el rato y más que soluciones lo único que he recibido es una falta de opciones…

    El que me ha cogido el teléfono y antes de que prácticamente le dijese nada ya no se le notaba muy feliz, quizá porque he estado esperando como 5 minutos de tono de llamada hasta que me lo cogieran y el ruido le molestaba, no lo sé, al explicarle el problema que tuve me dice que les envíe un email y abra de nuevo la incidencia, le digo que ya lo he hecho, que lo envié ayer, lo primero que me dice es que ya leerán el email en el día de hoy y que me dirán cosas… ¿Perdona? ¿Cómo que cuando lean el email me dirán cosas? Le hago saber mi malestar, que no entiendo porque en vez de enviarme un reloj nuevo con su caja me han enviado uno usado y con el cristal roto, a lo que pasivamente me responde… es el procedimiento habitual, mandar uno usado o reparado, lo del cristal habrá sido por el transporte... vamos a ver, la última vez que hablé con este departamento, que fue el viernes pasado, me aseguraron que mi reloj se tenía que sustituir porque tenía múltiples fallos de hardware, y que “me daban uno nuevo, con caja y accesorios” textualmente. Pues eso no es así, me responde, vas a tener que enviar ese reloj con la nueva RMA y te volverán a enviar uno usado o reacondicionado …………………………………. Tras explicarle todos mis argumentos e intentar hacerle entender los motivos por los que quiero uno nuevo y no uno usado (entre otros porque el reloj apenas ni ha llegado a estar en mis manos de lo nuevo que es), él me sigue repitiendo que no, que no me lo envían nuevo y que voy a tener que esperar a que me envíen el email con la RMA. Con lo descontento que estoy por como me están tratando, le digo que entonces prefiero que me devuelvan el dinero, a lo que me dice, eso no es posible, nosotros no devolvemos el dinero pasados los 15 días, estamos actuando dentro de la legalidad, así que lo único que vamos a hacer es sustituirle el producto las veces que haga falta mientras tenga garantía, le vuelvo a contar que no quiero un reloj usado, que no es justo, que o me envían el mío reparado o que me envían uno nuevo, a lo que me interrumpe y me dice: mira, nuevo no te lo vamos a enviar, ya te lo digo yo, tampoco voy a discutir lo que opines tú de si es justo o no…..
    Pues nada… en estas me hallo, repito no sé si el SAT de Garmin es así, por lo que decís por aquí parece ser que no, pero a mi me ha tocado la china, dos relojes defectuosos, uno de ellos con cristal roto, y encima con un trato pésimo, la verdad me siento desamparado, voy a llevar el caso a consumo, pero sé que poco voy a poder hacer, lo más seguro es que en cuanto consiga que el reloj esté bien lo venda y me acabe comprando algo de otra marca, muy a mi pesar…
    Siento la parrafada, quería desahogarme un poco y contaros por encima lo que había ocurrido.

  4. #6544
    Fecha de Ingreso
    Jul 2015
    Mensajes
    44
    Yo tuve lroblemas de precision y de bateria, y mande solo el reloj, recibi de vuelta un reloj totalmente nuevo, en su caja y con todos los accesorios, incluyendo el hrm-run que ahora tengo por duplicados

    Enviado desde mi SM-N910F mediante Tapatalk

  5. #6545
    Fecha de Ingreso
    Jul 2013
    Mensajes
    2.639
    Yo igual que rondamon. Tuve problemas de precisión. Envié solo el reloj y me mandaron uno nuevo en su caja con todos los accesorios, incluido el HRM-run.
    Y con un 305 que tuve que lo sustituí 3 veces fue igual. Y con un 410 también.
    Has debido tener mala suerte y toparte con el borde de turno...
    Ya te digo yo que la política general no es siempre mandar uno usado o reparado. Al menos a mi en 5-6 veces que he tenido que cambiar productos de garmin, me han enviado uno nuevo completo en la caja.
    Espero se solucione. Y sino pues al menos que te envíen uno que funcione para poder venderlo y con ese dinero comprarte otro y quedarte agusto, que esto tiene que ser para disfrutar, sea la marca que sea, que vaya bien y estés agusto...

  6. #6546
    Fecha de Ingreso
    May 2015
    Mensajes
    181
    No he podido evitarlo. Tranquilo que no sale tu nombre. Si responden, te lo digo...


    @marangargar
    corre tortuga, corre...

  7. #6547
    Fecha de Ingreso
    May 2015
    Mensajes
    181
    Perdona, he eliminado el tweet, lo publico de nuevo si me das permiso. He actuado "en caliente"

    @marangargar
    corre tortuga, corre...

  8. #6548
    Fecha de Ingreso
    May 2015
    Mensajes
    136
    Cita Originalmente escrito por xabiruiz Ver Mensaje
    A mi esto me paso pero en la 4.40
    Lo que hice fue borrar el Fénix del Connect, y luego volver a vincularlo (primero con el ordenador a través de cable, y luego ya una vez está añadido al Connect vincularlo con la App del móvil al Bluetooth).
    A mi así ya me empezó a funcionar bien de nuevo.
    Pues sigue sin funcionar. El SAT me ha dicho esta mañana que es problema de estabilidad del bluetooth y que me aconseja hacer un hard reset. Ni de coña se lo hago porque estoy harto de tener que volver a configurar todas las actividades y parámetros. Es un mal menor así que esperaré a la próxima actualización. Al parecer no soy el único al que le pasa según me han contestado otros foreros en otro foro. Saludos y gracias por tu consejo.

  9. #6549
    Fecha de Ingreso
    Jul 2013
    Mensajes
    2.639
    Cita Originalmente escrito por DEVORAKILOMETROS Ver Mensaje
    Pues sigue sin funcionar. El SAT me ha dicho esta mañana que es problema de estabilidad del bluetooth y que me aconseja hacer un hard reset. Ni de coña se lo hago porque estoy harto de tener que volver a configurar todas las actividades y parámetros. Es un mal menor así que esperaré a la próxima actualización. Al parecer no soy el único al que le pasa según me han contestado otros foreros en otro foro. Saludos y gracias por tu consejo.
    Joe, pues ya lo siento. Es que a mi me pasaba lo mismo. Me aparecía como conectado pero no me llegaban notificaciones. Entraba a la configuración y en Bluetooth le daba a sincronizar y entonces ya empezaban a llegar, hasta que se alejaban, se desconectaban y vuelta a empezar.
    Hice lo que te comenté y ya empezó a ir bien de nuevo. Siento que no te haya servido la solución. A ver si se te soluciona con la próxima actualización....👍

  10. #6550
    Fecha de Ingreso
    Sep 2015
    Mensajes
    9
    [QUOTE=marco_mares;906960]Perdona, he eliminado el tweet, lo publico de nuevo si me das permiso. He actuado "en caliente"

    Tranquilo, sé que lo has hecho de buena fe, pero después de ver lo que me ha pasado esta mañana estoy de un bajón... ya no sé si poniendo algo así me va a beneficiar o por el contrario me van a "putear" más... desde luego parece mentira que con la ilusión que compré este reloj acabe todo de esta manera por una tan mala gestión por parte de Garmin, no sé, yo creo que esta mañana hubiese bastando con que me dijeran algo así como: Discúlpanos, debe de haber sido un error, sentimos mucho que después de tu mala experiencia con el primer modelo encima te hayamos mandado uno roto por error, no te preocupes que el siguiente que te mandamos va a estar en perfectas condiciones. Ante eso yo no hubiese tenido nada que decir, les hubiese dicho que aceptaba las disculpas y que intentaran solucionármelo lo antes posible, que les estaría muy agradecido, pero ni si quiera se han dignado a disculparse, y el email que les envié aún espero que me lo contesten con alguna explicación de cómo van a proceder... En fin, después de ver como a todos los que han tenido problemas les han mandado uno nuevecito y con caja no sé qué pensar...
    [QUOTE=marco_mares;906960]Perdona, he eliminado el tweet, lo publico de nuevo si me das permiso. He actuado "en caliente"

    - - - Updated - - -
    Úlima edición por Mikmart84 fecha: 08-09-2015 a las 19:43

  11. #6551
    Fecha de Ingreso
    Jul 2013
    Mensajes
    2.639
    De verdad que me parece extraño lo que te ha pasado. El email no es raro que aún no te hayan respondido, suelen tardar 2-3 días tranquilamente porque van en orden de recepción. Yo también la primera vez estaba rallado porque no me respondían pero parece que es lo "normal".
    Yo si fuera tu, esperaría a ver que respuesta te dan por correo electrónico. A mi alguna vez también me ha tocado por teléfono algún "aberrante" como el que te he tocado a ti, al que hubiera mandado agusto a tomar por cu.. pero luego al final han respondido adecuadamente. Vete a saber, a veces topas con algún amargado o alguien que le ha tocado atender ya ese día a 10 tíos que le han puesto a parir. No es disculpa, para eso están de cara al público, a mi también me enciende cuando me pasa, porque no sólo no te solucionan nada, sino que además te ponen de más mala hostia.
    En fin, a ver si tienes suerte y mejora un poco el tema...

  12. #6552
    Fecha de Ingreso
    May 2015
    Mensajes
    114
    Buenas X favor alguien me echa un cable? He cambiado de móvil y no logro conectarlo es un s6 edge plus se queda aquí. Graciasuploadfromtaptalk1441729837261.jpg

    Enviado desde mi SM-G928F mediante Tapatalk

  13. #6553
    Fecha de Ingreso
    Jul 2013
    Mensajes
    2.639
    Cita Originalmente escrito por maxicadiz Ver Mensaje
    Buenas X favor alguien me echa un cable? He cambiado de móvil y no logro conectarlo es un s6 edge plus se queda aquí. Graciasuploadfromtaptalk1441729837261.jpg

    Enviado desde mi SM-G928F mediante Tapatalk
    A mi me hacía lo mismo. Lo que pasaba era que antes lo tenía que vincular al Connect a traves del ordenador con el cable. Una vez que ya lo tenía en el Connect, a través de la App vincularlo, como haces ahora.
    Antes de hacer eso, borralo del Connect, para empezar desde cero. Vete en la App a la sección de dispositivos, pulsa continuo sobre el Fénix y te aparecerá la opción de borrarlo. Luego ya haces lo que te he dicho de añadirlo a través del ordenador...
    Espero que así te funcione.

  14. #6554
    Fecha de Ingreso
    Aug 2015
    Localización
    el vendrell
    Edad
    53
    Mensajes
    32
    Cita Originalmente escrito por xabiruiz Ver Mensaje
    A mi alguna vez también me ha tocado por teléfono algún "aberrante" como el que te he tocado a ti, al que hubiera mandado agusto a tomar por cu..
    lo

    acaba la palabra chiquillo, jeje...

    representan a una gran marca, si no saben tener un comportamiento adecuado, fijo que hay muchisima gente que no trabaja que seguro que lo tendría

    perdon por el offtopic

  15. #6555
    Fecha de Ingreso
    Jul 2013
    Mensajes
    2.639
    Cita Originalmente escrito por harry1 Ver Mensaje
    lo

    acaba la palabra chiquillo, jeje...

    representan a una gran marca, si no saben tener un comportamiento adecuado, fijo que hay muchisima gente que no trabaja que seguro que lo tendría

    perdon por el offtopic
    Jaja, pues si, tienes mucha razón, a tomar por culo! 😂😂

  16. #6556
    Fecha de Ingreso
    Aug 2015
    Localización
    el vendrell
    Edad
    53
    Mensajes
    32
    eso 😂

  17. #6557
    Fecha de Ingreso
    May 2015
    Mensajes
    114
    Cita Originalmente escrito por xabiruiz Ver Mensaje
    A mi me hacía lo mismo. Lo que pasaba era que antes lo tenía que vincular al Connect a traves del ordenador con el cable. Una vez que ya lo tenía en el Connect, a través de la App vincularlo, como haces ahora.
    Antes de hacer eso, borralo del Connect, para empezar desde cero. Vete en la App a la sección de dispositivos, pulsa continuo sobre el Fénix y te aparecerá la opción de borrarlo. Luego ya haces lo que te he dicho de añadirlo a través del ordenador...
    Espero que así te funcione.
    mil gracias compi lo hare desde casa ahora en el curro, te ire contando, repito mil gracias

  18. #6558
    Fecha de Ingreso
    May 2015
    Mensajes
    136
    Cita Originalmente escrito por maxicadiz Ver Mensaje
    Buenas X favor alguien me echa un cable? He cambiado de móvil y no logro conectarlo es un s6 edge plus se queda aquí. Graciasuploadfromtaptalk1441729837261.jpg

    Enviado desde mi SM-G928F mediante Tapatalk
    bienvenido al club! a mí me pasa lo mismo y para poder recibir las notificaciones tengo que ir al menu bluetooth y darle a "sincronización". No se si es problema del dispositivo o de Android.

  19. #6559
    Fecha de Ingreso
    May 2015
    Mensajes
    114
    Cita Originalmente escrito por DEVORAKILOMETROS Ver Mensaje
    bienvenido al club! a mí me pasa lo mismo y para poder recibir las notificaciones tengo que ir al menu bluetooth y darle a "sincronización". No se si es problema del dispositivo o de Android.
    A mi es que ni conecta con el conect sin embargo me dice vinculado ... mañana haré lo comentado x el compañero a ver si hay suerte

    Enviado desde mi SM-G928F mediante Tapatalk

  20. #6560
    Fecha de Ingreso
    Jun 2015
    Mensajes
    368
    Cita Originalmente escrito por DEVORAKILOMETROS Ver Mensaje
    bienvenido al club! a mí me pasa lo mismo y para poder recibir las notificaciones tengo que ir al menu bluetooth y darle a "sincronización". No se si es problema del dispositivo o de Android.
    Yo tengo un Iphone 6 y sin problema


    Enviado desde mi iPhone utilizando Tapatalk

Página 328 de 687 PrimeraPrimera ... 328 ... ÚltimaÚltima

Temas Similares

  1. Garmin Fenix 2
    Por Danino en el foro Pulsómetros
    Respuestas: 25
    Último Mensaje: 08-02-2016, 10:42
  2. Garmin 620 o Fenix 2
    Por Terbet en el foro Pulsómetros
    Respuestas: 5
    Último Mensaje: 09-09-2015, 20:00
  3. Garmin Fenix
    Por Txabu84 en el foro Compra - Venta
    Respuestas: 1
    Último Mensaje: 17-09-2014, 17:08
  4. Garmin Fenix.
    Por manuquerol en el foro Compra - Venta
    Respuestas: 1
    Último Mensaje: 16-09-2013, 15:07
  5. Garmin fenix
    Por Marcos gijon en el foro Pulsómetros
    Respuestas: 0
    Último Mensaje: 28-04-2013, 18:34