Atletismo

Página 411 de 685 PrimeraPrimera ... 411 ... ÚltimaÚltima
Mostrando resultados del 8.201 al 8.220 de 13695

Garmin Fenix 3

  1. #8201
    Fecha de Ingreso
    Jul 2013
    Mensajes
    2.631
    Cita Originalmente escrito por caledoniaweb Ver Mensaje
    Pues a mi hoy en la maratón de Castellón me ha marcado 1 km más, me parece demasiado.

    Enviado desde mi GT-I9505 mediante Tapatalk
    Ese comentario estaba dirigido a alguien que pregunto por natación en piscina, fijate que lo cito... 😉
    En cuanto a lo que comentas...sí, la verdad que 1km es bastante diferencia, aunque si calculas, en un maratón no es mucho más de un 2%, que sería el margen que suelen tener estos relojes.
    A mi la verdad que en general no me da esos desvíos. En carrera también me marca bien las distancias. El primero que tuve me llegó a dar errores de incluso más de 200mts en series de 2000mts, lo cual era más de un 10%. Era en una zona con una curva, pero aún así. Eso sí era una exageración. Y en zonas bien abiertas y tiradas más largas, unos 300mts me perdía cada 5km, un 6% vamos. Por eso lo envié al SAT y este que tengo ahora es el que me enviaron que va bien.

  2. #8202
    Fecha de Ingreso
    Jul 2013
    Mensajes
    2.631
    Cita Originalmente escrito por ibercampo Ver Mensaje
    Bueno pues hoy despues de semana y media de uso del reloj he sufrido lo que viene siendo un drenaje de bateria en toda regla, hoy por la mañana suena la alarma a las 10, a las 11.30 comienzo una ruta de senderismo con un 41% de bateria siguiendo una ruta, 2h y media mas tarde termino la ruta y compruebo la bateria, todavia queda un 22% y digo bah todavia me queda para salir mañana a correr y despues lo cargo, desde ese momento no he tocado el reloj para nada, ni siquiera notificaciones del movil y hace escasos 20 minutos lo he tenido que poner a cargar porque le quedaba un 1% de bateria... se me ha comido un 21% de bateria en 6 horas y media... y sin ser en actividad ni nada ni tocarle... la verdad que hasta que no lo he sufrido en mis carnes como se suele decir no os entendia peor ahora si, espero que se solucione en la proxima actualizacion porque sino... eso de pensar que tienes bateria y que igual cuando vas a salir a entrenar te des cuenta de que no hay bateria y no te da tiempo a cargarlo.... (se que se puede cargar mientras lo usas pero ese no es el caso jejej)

    Enviado desde mi SM-N9005 mediante Tapatalk
    Yo ya no se si es algo que puedan arreglar con actualizaciones, porque en varias han puesto que corregirán este tema y no lo han hecho. A mi solo me ha pasado una vez, y apagando y encendiendo el reloj se solucionó y no ha vuelto a pasar. Me imagino que hasta que pase otra vez, pero bueno, si de cada 6 meses me pasa una vez, tampoco es un drama. 😉
    Yo de ti, cuando se cargue lo apagarla y entendería, por si acaso... 👍

  3. #8203
    Fecha de Ingreso
    May 2014
    Edad
    25
    Mensajes
    154
    Cita Originalmente escrito por caledoniaweb Ver Mensaje
    Pues a mi hoy en la maratón de Castellón me ha marcado 1 km más, me parece demasiado.

    Enviado desde mi GT-I9505 mediante Tapatalk
    Sinceramente 1km en 42.2km no me parece excesivo, es sobre un 2% de error y para mi esta dentro de lo razonable, es mas esta mañana he leido en el blog de un compañero de aqui de este foro (lo siento no recuerdo el nombre) algo que me parece una verdad como una casa y es que un reloj de muñeca con gps tiene un gps con una sensibilidad reñativamente pequeña y no se puede pretender que marque distancias exactas (ninguno de los que hay en el mercado lo hace) debe tomarse como algo meramente complementario y no como una verdad absoluta, tambien decia que para una maraton por ejemplo si se quiere saber ritmo y distancias exactas no existe nada mejor que llevar un footpod bien calibrado para que mida dichos datos.

    Si que es verdad que algunos tienen menos error que otros incluso dentro del mismo modelo, y la medicion depende de muchos factores, como que al empezar la actividad tuviese una muy buena señal gps, que no se haya perdido la señal en ningun momento durante el trayecto... como he dicho supone un 2% de error lo cual esta dentro de los margenes de error de estos aparatejos jeje

    Con esto no quiero decirte que te compres un footpod ni nada menos simplemente que no existe ningun reloj gps que te mida distancias exactas, igual en determinadas condiciones podria llegar a suceder pero lo normal es que tengan algo de error.

    Enviado desde mi SM-N9005 mediante Tapatalk
    MMP's:

    5k: 27'34" (No oficial)
    10k: 1h00'38" (No oficial)
    Media: Proximamente
    Maratón: Todavía no está en mente xD

  4. #8204
    Fecha de Ingreso
    May 2014
    Edad
    25
    Mensajes
    154
    Cita Originalmente escrito por xabiruiz Ver Mensaje
    Yo ya no se si es algo que puedan arreglar con actualizaciones, porque en varias han puesto que corregirán este tema y no lo han hecho. A mi solo me ha pasado una vez, y apagando y encendiendo el reloj se solucionó y no ha vuelto a pasar. Me imagino que hasta que pase otra vez, pero bueno, si de cada 6 meses me pasa una vez, tampoco es un drama. 😉
    Yo de ti, cuando se cargue lo apagarla y entendería, por si acaso... 👍
    Sisi jeje lo he apagado antes de ponerlo a cargar y cuando cargue lo volvere a hacer, ahora sabiendolo pues de vez en cuando le apagare y encendere y ya esta, yo creo que debe ser algun bug en el cual se queda buscando gps o algo asi se me ocurre...

    Enviado desde mi SM-N9005 mediante Tapatalk
    MMP's:

    5k: 27'34" (No oficial)
    10k: 1h00'38" (No oficial)
    Media: Proximamente
    Maratón: Todavía no está en mente xD

  5. #8205
    Fecha de Ingreso
    Jan 2013
    Localización
    Albacete
    Mensajes
    96
    ¿Alguien sabe por qué no conecta con la red WiFi?
    Gracias.

    Edito. Solucionado.

  6. #8206
    Fecha de Ingreso
    Jul 2013
    Mensajes
    2.631
    Cita Originalmente escrito por ibercampo Ver Mensaje
    Sisi jeje lo he apagado antes de ponerlo a cargar y cuando cargue lo volvere a hacer, ahora sabiendolo pues de vez en cuando le apagare y encendere y ya esta, yo creo que debe ser algun bug en el cual se queda buscando gps o algo asi se me ocurre...

    Enviado desde mi SM-N9005 mediante Tapatalk
    Si, yo creo que es que después de una actividad se queda pillado y sigue consumiendo como si estuviera usando el gps o casi...y gasta batería como tal. Y por eso al apagar y encender es como que se reinicia y ya se acaba el problema hasta otro día en el que "se le vaya la olla"... 😉

  7. #8207
    Fecha de Ingreso
    Oct 2015
    Mensajes
    282
    Cita Originalmente escrito por ibercampo Ver Mensaje
    Sinceramente 1km en 42.2km no me parece excesivo, es sobre un 2% de error y para mi esta dentro de lo razonable, es mas esta mañana he leido en el blog de un compañero de aqui de este foro (lo siento no recuerdo el nombre) algo que me parece una verdad como una casa y es que un reloj de muñeca con gps tiene un gps con una sensibilidad reñativamente pequeña y no se puede pretender que marque distancias exactas (ninguno de los que hay en el mercado lo hace) debe tomarse como algo meramente complementario y no como una verdad absoluta, tambien decia que para una maraton por ejemplo si se quiere saber ritmo y distancias exactas no existe nada mejor que llevar un footpod bien calibrado para que mida dichos datos.

    Si que es verdad que algunos tienen menos error que otros incluso dentro del mismo modelo, y la medicion depende de muchos factores, como que al empezar la actividad tuviese una muy buena señal gps, que no se haya perdido la señal en ningun momento durante el trayecto... como he dicho supone un 2% de error lo cual esta dentro de los margenes de error de estos aparatejos jeje

    Con esto no quiero decirte que te compres un footpod ni nada menos simplemente que no existe ningun reloj gps que te mida distancias exactas, igual en determinadas condiciones podria llegar a suceder pero lo normal es que tengan algo de error.

    Enviado desde mi SM-N9005 mediante Tapatalk
    Yo hoy en una media urbana, 21,39 km.... Apenas 200 m más.... Y ya lo tenía en el km 7 que me dió por comparar.... Considero que está muy bien. Con el fenix 2, la media de Alicante, me dio 2 km y pico más... Garmin Fenix 3

    Enviado desde mi D6603 mediante Tapatalk

  8. #8208
    Fecha de Ingreso
    Oct 2014
    Localización
    Bratislava
    Edad
    40
    Mensajes
    1.906
    Cita Originalmente escrito por xabiruiz Ver Mensaje
    Si, yo creo que es que después de una actividad se queda pillado y sigue consumiendo como si estuviera usando el gps o casi...y gasta batería como tal. Y por eso al apagar y encender es como que se reinicia y ya se acaba el problema hasta otro día en el que "se le vaya la olla"... ������
    +1

    A mi también me ha pasado lo mismo y al igual que tú he apagado y encendido y todo ha vuelto a funcionar. Como ya lo hemos probado tú y yo, si te parece bien, con tu permiso actualizo la lista de cómo corregir problemas comunes en nuestro fenix 3

  9. #8209
    Fecha de Ingreso
    Jul 2013
    Mensajes
    2.631
    Cita Originalmente escrito por rdm01 Ver Mensaje
    +1

    A mi también me ha pasado lo mismo y al igual que tú he apagado y encendido y todo ha vuelto a funcionar. Como ya lo hemos probado tú y yo, si te parece bien, con tu permiso actualizo la lista de cómo corregir problemas comunes en nuestro fenix 3
    Eso ni preguntar, ya sabes que lo que vayamos sacando por aquí lo puedes añadir. No creo que nadie te diga que no, solo faltaba siendo tu el que haces el curro de recopilar la información y plasmarla toda junta en tu blog...
    A mi como digo en 6 meses solo me ha pasado una vez. Evidentemente lo ideal sería que no pasara nunca, pero yo si me sigue con esa media no tengo mucha queja.

  10. #8210
    Fecha de Ingreso
    Mar 2013
    Mensajes
    410
    Cita Originalmente escrito por wallaze Ver Mensaje
    ¿Alguien sabe por qué no conecta con la red WiFi?
    Gracias.

    Edito. Solucionado.
    Hombre, así a brote pronto, no sabría que decirte. Sin más datos, como si nunca se ha conectado o es algo puntual por ejemplo.
    Por aqui decian, si nunca se te ha conectado, que podia solucionarse bajando el canal del router.

    Edito: ya veo que lo has solucionado...

    Saludos !

    Enviado desde el Xperia Z1
    Objetivos 2015:
    -Disfrutar corriendo como hasta ahora.
    -Bajar de 42' en 10K. Conseguido!! 40:17"
    -Más trail y menos asfalto!

    Objetivo 2016:
    -Más y mejor!!

  11. #8211
    Fecha de Ingreso
    Jul 2013
    Mensajes
    2.631
    Cita Originalmente escrito por alexmugal Ver Mensaje
    Tras varios días con el fenix3 estoy encantado y eso que aún no le he podido dar mucha caña con los entremos, pero no paro de ver manuales, vídeos en YouTube y demás para sacarle el mayor partido, el caso es que he creado varias "actividades" en el menú las cuales me dan la opción para elegir el color que les quiero adjudicar. En varios manuales he leído que también te da opción a elegir el símbolo que aparece (muñeco levantando pesas, muñeco haciendo esquí, etc....) pero no me da esa opción solo la del color... Alguien sabe como se hace?


    Gracias!
    Yo diría que ese icono sale por si solo, dependiendo del tipo de actividad que selecciones para esa aplicación. Es decir, si eliges configurar una aplicación de tipo carrera te sale el icono por defecto para ello, de entrenamiento con pesas, pues te saldrá la mancuerna, etc.
    Vamos, que no lo eliges ni se puede modificar, sale por defecto.

  12. #8212
    Fecha de Ingreso
    Jul 2013
    Mensajes
    2.631
    Cita Originalmente escrito por wallaze Ver Mensaje
    ¿Alguien sabe por qué no conecta con la red WiFi?
    Gracias.

    Edito. Solucionado.
    A mi si se me conecta. Cual es exactamente el problema? Lo tenías conectado de antes y te ha dejado de funcionar? Lo has vinculado a la Red wifi a través del garmin express?

  13. #8213
    Fecha de Ingreso
    Jul 2013
    Mensajes
    2.631
    Una pregunta. No recuerdo si se ha comentado.
    Es posible que mientras se hace, por ejemplo, una actividad de carrera con el autolap activado, cada vez que te marque el autolap se active la retroiluminacion?
    Se que se puede poner la opción automática y que se ilumine al tocar cualquier botón, o al recibir notificaciones, o al hacer el gesto de mirar el reloj. Esta última opción sería la mejor para este caso, de entre las que hay, pero no quiero llevarla activada porque se ilumina muy a menudo sin querer...
    Creo que no hay opción para lo que pido, porque he estado probando y no la veo, pero por si alguien lo ha hecho o sabe si se puede hacer.

  14. #8214
    Fecha de Ingreso
    Jan 2013
    Localización
    Albacete
    Mensajes
    96
    Cita Originalmente escrito por xabiruiz Ver Mensaje
    A mi si se me conecta. Cual es exactamente el problema? Lo tenías conectado de antes y te ha dejado de funcionar? Lo has vinculado a la Red wifi a través del garmin express?
    Había desinstalado el software en el ordenador y por tanto no tenía la red guardada.
    Sencillo, pero no me daba cuenta Garmin Fenix 3
    Gracias por vuestra ayuda.
    Cita Originalmente escrito por Run76 Ver Mensaje
    Hombre, así a brote pronto, no sabría que decirte. Sin más datos, como si nunca se ha conectado o es algo puntual por ejemplo.
    Por aqui decian, si nunca se te ha conectado, que podia solucionarse bajando el canal del router.

    Edito: ya veo que lo has solucionado...

    Saludos !

    Enviado desde el Xperia Z1

    Enviado desde mi Aquaris M5 mediante Tapatalk

  15. #8215
    Fecha de Ingreso
    Jul 2012
    Mensajes
    13
    Hola a tod@s
    Hoy he seguido una actividad a través del menú navegación y al de 1 hora aproximadamente se me ha quedado bloqueado en una pantalla el reloj, concretamente en la pantalla dondes sale un muñeco y te dice el retraso que llevas.
    He intentado apagar el reloj y hacerle el hard reset, pero el reloj no reacciona. Algún consejo??
    Gracias,

  16. #8216
    Fecha de Ingreso
    May 2014
    Edad
    25
    Mensajes
    154
    Cita Originalmente escrito por josus Ver Mensaje
    Hola a tod@s
    Hoy he seguido una actividad a través del menú navegación y al de 1 hora aproximadamente se me ha quedado bloqueado en una pantalla el reloj, concretamente en la pantalla dondes sale un muñeco y te dice el retraso que llevas.
    He intentado apagar el reloj y hacerle el hard reset, pero el reloj no reacciona. Algún consejo??
    Gracias,
    Deja el boton de encendido apretado durante unos 30 segundos a ver si asi se apaga

    Enviado desde mi SM-N9005 mediante Tapatalk
    MMP's:

    5k: 27'34" (No oficial)
    10k: 1h00'38" (No oficial)
    Media: Proximamente
    Maratón: Todavía no está en mente xD

  17. #8217
    Fecha de Ingreso
    Jul 2012
    Mensajes
    13
    Cita Originalmente escrito por ibercampo Ver Mensaje
    Deja el boton de encendido apretado durante unos 30 segundos a ver si asi se apaga

    Enviado desde mi SM-N9005 mediante Tapatalk
    Muchas gracias ibercampo. Le ha costado un poquito apagarse jejejeje, pero ha funcionado.

  18. #8218
    Fecha de Ingreso
    Mar 2013
    Mensajes
    410
    Cita Originalmente escrito por josus Ver Mensaje
    Muchas gracias ibercampo. Le ha costado un poquito apagarse jejejeje, pero ha funcionado.
    La verdad es que si has podido solucionarlo sin el hard reset mucho mejor, vaya coñazo seria volver a configurarlo todo!!
    Saludis!

    Enviado desde el Xperia Z1
    Objetivos 2015:
    -Disfrutar corriendo como hasta ahora.
    -Bajar de 42' en 10K. Conseguido!! 40:17"
    -Más trail y menos asfalto!

    Objetivo 2016:
    -Más y mejor!!

  19. #8219
    Fecha de Ingreso
    May 2014
    Edad
    25
    Mensajes
    154
    Cita Originalmente escrito por josus Ver Mensaje
    Muchas gracias ibercampo. Le ha costado un poquito apagarse jejejeje, pero ha funcionado.
    De nada jeje normalmente todo aparato electronico lleva algo del estilo no solo los relojes, los ordenadores dejando pulsado el boton de encender 5 segundos se apaga de golpe y asi con casi todo, los moviles tambien lo hacen aunque creo que son 15 segundos, es como un mecanismo de seguridad por si se cuelgan poder apagarles al menos aunque no se recomienda hacerlo a menudo porque es como quitarles la corriente de golpe, supongo que ya haya resucitado y que no se te haya guardado la actividad pero si lo has recuperado perfecto. Ahora te diria que si te vuelve a pasar hagas un hard reset, y si vuelve a pasar te tocara contactar con el SAT...

    Enviado desde mi SM-N9005 mediante Tapatalk
    MMP's:

    5k: 27'34" (No oficial)
    10k: 1h00'38" (No oficial)
    Media: Proximamente
    Maratón: Todavía no está en mente xD

  20. #8220
    Fecha de Ingreso
    Oct 2011
    Localización
    SEVILLA
    Mensajes
    1.288
    A mi me ha pasado alguna vez que iba muy lento al ir en la pantalla navegacion, segui los consejos de un forero de borrar actividades y despues de esto iba super fluido.

    Huawei G8
    2013:
    1º Correr el Maraton de Sevilla y acabarlo,conseguido:3h:25m
    2014:
    2º Carrera Cruz roja BS.10KM: 42 minutos.
    3º MM Ruta del Jamon. 1h:39minutos
    4º Carrera parque de Miraflores 10km: 39:45
    5º MM de Valencia 2013: 1h:28m:45s
    6º MM de Los Palacios 2013: 1h:27m:35s
    7º Maraton de Sevilla 2014 objetivo:3:15 conseguido 3:10
    8º Maraton de Londres 2014 objetivo:disfrutar conseguido:3:25
    9º Trail Turdetania 55km 4h:37´

Página 411 de 685 PrimeraPrimera ... 411 ... ÚltimaÚltima

Temas Similares

  1. Garmin Fenix 2
    Por Danino en el foro Pulsómetros
    Respuestas: 25
    Último Mensaje: 08-02-2016, 10:42
  2. Garmin 620 o Fenix 2
    Por Terbet en el foro Pulsómetros
    Respuestas: 5
    Último Mensaje: 09-09-2015, 20:00
  3. Garmin Fenix
    Por Txabu84 en el foro Compra - Venta
    Respuestas: 1
    Último Mensaje: 17-09-2014, 17:08
  4. Garmin Fenix.
    Por manuquerol en el foro Compra - Venta
    Respuestas: 1
    Último Mensaje: 16-09-2013, 15:07
  5. Garmin fenix
    Por Marcos gijon en el foro Pulsómetros
    Respuestas: 0
    Último Mensaje: 28-04-2013, 18:34