Atletismo

Página 499 de 688 PrimeraPrimera ... 499 ... ÚltimaÚltima
Mostrando resultados del 9.961 al 9.980 de 13753

Garmin Fenix 3

  1. #9961
    Fecha de Ingreso
    Jul 2013
    Mensajes
    2.644
    Cita Originalmente escrito por luiguifor Ver Mensaje
    Es correcto, al apagar y prender el reloj genera todos los archivos nuevamente, pero no los de idioma, eso conectando a garmin express los vuelves a instalar.

    - - - Updated - - -

    Les comparto sobre lo de mi batería, con todo desactivado, notificaciones, tiempo, etc., hace 24 hrs tenía 51%, no he salido a entrenar y ahora mismo llevo 49%, solo el bluetooth lo llevo activo.
    Vaya buen consumo. Igual hasta va a ser cierto lo de las 6 semanas que dice garmin en modo reloj!! 😱
    Me parece que voy a hacer si o si lo de borrar las carpetas, que me da que tanta actualización y tanto archivo, se quedan por ahí algunos archivos que hacen conflicto y hacen que algunas funciones no vayan bien y además que la batería se agote antes. Todo esto basado en lo que comentas. Voy a hacer el proceso y comento como se comporta mi reloj después.

  2. #9962
    Fecha de Ingreso
    Mar 2013
    Mensajes
    410
    Cita Originalmente escrito por xabiruiz Ver Mensaje
    Vaya buen consumo. Igual hasta va a ser cierto lo de las 6 semanas que dice garmin en modo reloj!! 😱
    Me parece que voy a hacer si o si lo de borrar las carpetas, que me da que tanta actualización y tanto archivo, se quedan por ahí algunos archivos que hacen conflicto y hacen que algunas funciones no vayan bien y además que la batería se agote antes. Todo esto basado en lo que comentas. Voy a hacer el proceso y comento como se comporta mi reloj después.
    Ya nos contarás que tal ha ido la cosa tras hacerle chapa y pintura al f3!!
    Saludos!
    Objetivos 2015:
    -Disfrutar corriendo como hasta ahora.
    -Bajar de 42' en 10K. Conseguido!! 40:17"
    -Más trail y menos asfalto!

    Objetivo 2016:
    -Más y mejor!!

  3. #9963
    Fecha de Ingreso
    Nov 2015
    Mensajes
    22
    Os recuerdo que tenemos un chat en telegram por si os interesa, ya somos unos cuantos https://telegram.me/joinchat/CcIyGAUvS3OaIWUDGmNi_w

    Enviado desde mi D6603 mediante Tapatalk

  4. #9964
    Fecha de Ingreso
    Feb 2016
    Mensajes
    7
    Cita Originalmente escrito por xabiruiz Ver Mensaje
    Vaya buen consumo. Igual hasta va a ser cierto lo de las 6 semanas que dice garmin en modo reloj!! 😱
    Me parece que voy a hacer si o si lo de borrar las carpetas, que me da que tanta actualización y tanto archivo, se quedan por ahí algunos archivos que hacen conflicto y hacen que algunas funciones no vayan bien y además que la batería se agote antes. Todo esto basado en lo que comentas. Voy a hacer el proceso y comento como se comporta mi reloj después.
    Por mi parte perfecto, ya tengo el numerito Vomax y el perfect condition a los 10 minutos de carrera, ahora solo toca salir otra vez para ver el que me falta. Por cierto, si lo se no lo hago, vaya desilusion, jajajaja. Un millon de gracias Luigifor, eres un crack.

  5. #9965
    Fecha de Ingreso
    Jan 2016
    Mensajes
    19
    No me aparecían las notificaciones de audio en android. Ahora si, pero la versión que tengo ahora 3.2.1.1 es la misma que tenía. Ahora si tengo estas opciones.

    Enviado desde mi Nexus 5 mediante Tapatalk

  6. #9966
    Fecha de Ingreso
    Jul 2013
    Mensajes
    2.644
    Cita Originalmente escrito por GARPAGCA Ver Mensaje
    No me aparecían las notificaciones de audio en android. Ahora si, pero la versión que tengo ahora 3.2.1.1 es la misma que tenía. Ahora si tengo estas opciones.

    Enviado desde mi Nexus 5 mediante Tapatalk
    A mi tampoco me salían, pero después de que se me actualizó la semana pasada el Connect ya me salían.
    Seguro que no se te ha actualizado?? 😜

  7. #9967
    Fecha de Ingreso
    Jul 2013
    Mensajes
    28
    No me deja descargar pantallas de reloj me dice que tengo que ir a Garmin conect y hacer update.... Si tengo la ultima versión Garmin Fenix 3


    Enviado desde mi iPhone utilizando Tapatalk

  8. #9968
    Fecha de Ingreso
    Jan 2012
    Mensajes
    185
    Hola, necesito ayuda urgente!!!
    He borrado las carpetas del reloj para que se generasen nuevas pero me he liado y no he borrado solo la de Garmin.. Si no todas!! He hecho hard reset y el reloj funciona pero al conectar al pc no lo reconoce... Ni con Garmin Express ni con Webupdater... Alguien sabe que puedo hacer??


    Enviado desde mi iPhone utilizando Tapatalk
    5K > 22:54 (2013)
    10K > 46:49 (Cursa dels Nassos 2012)
    21K > 1:49:26 (Mitja Granollers 2013)
    42K > 3:56:18 (Maratón Barcelona 2016)

    Garmin Connect: Papirunner
    Instagram: @Daddyrunner

  9. #9969
    Fecha de Ingreso
    Oct 2015
    Mensajes
    283
    Cita Originalmente escrito por Mac Runner Ver Mensaje
    Hola, necesito ayuda urgente!!!
    He borrado las carpetas del reloj para que se generasen nuevas pero me he liado y no he borrado solo la de Garmin.. Si no todas!! He hecho hard reset y el reloj funciona pero al conectar al pc no lo reconoce... Ni con Garmin Express ni con Webupdater... Alguien sabe que puedo hacer??


    Enviado desde mi iPhone utilizando Tapatalk
    El otro día actualizaron el garmin express... Mira a ver si tuviera alcoi que ver al no tenerlo actualizado.. M

    Enviado desde mi D6603 mediante Tapatalk

  10. #9970
    Fecha de Ingreso
    Jan 2012
    Mensajes
    185
    Cita Originalmente escrito por Julio_Cesar_GP Ver Mensaje
    El otro día actualizaron el garmin express... Mira a ver si tuviera alcoi que ver al no tenerlo actualizado.. M

    Enviado desde mi D6603 mediante Tapatalk
    No era por eso. Gracias de todas formas!

    Ya lo he solucionado... He emparejado el Fénix al iPhone de nuevo y al sincronizar entiendo que ha metido los ficheros necesarios.. Al conectarlo al pc ya me lo ha reconocido de nuevo. Tanto Garmin Express como Webupdater...
    Si alguien es tan CAZURRO como yo que no se asuste que tiene solución..


    Enviado desde mi iPhone utilizando Tapatalk
    5K > 22:54 (2013)
    10K > 46:49 (Cursa dels Nassos 2012)
    21K > 1:49:26 (Mitja Granollers 2013)
    42K > 3:56:18 (Maratón Barcelona 2016)

    Garmin Connect: Papirunner
    Instagram: @Daddyrunner

  11. #9971
    Fecha de Ingreso
    Nov 2014
    Localización
    Huelva
    Mensajes
    55
    Hola.
    Para los que hacéis trayectos habitualmente que configuración de pantallas lleváis que pueda ser útil.
    Yo quiero crear una app paralela para ciclismo de montaña para cuando siga un trayecto y así configurar las pantallas más útiles para este menester pero como todavía no he hecho ninguna me gustaría vuestra ayuda.
    Gracias.


    Enviado desde mi A0001 mediante Tapatalk

  12. #9972
    Fecha de Ingreso
    Jul 2013
    Mensajes
    2.644
    Cita Originalmente escrito por luiguifor Ver Mensaje
    Desde el directorio raiz borre todo lo que hay en el reloj, pero en windows no tengo configurado la opcion de MOSTRAR ARCHIVOS OCULTOS y tengo entendido que el reloj lleva archivos ocultos, aun sin borrar estos archivos ocultos el reloj desde entonces ha funcionado muy bien.
    Bueno, pues decir que ya estoy hasta los mismísimos.
    Hice todo el tema de reinstalar software, borrar archivos, Hard reset, reconfigurar las zonas de FC desde el reloj...pues bien, hoy he salido, y ni me ha dado el índice de rendimiento a los 10min, ni me ha dado el dato del VO2max al acabar. Y si voy a estadísticas me dice que corra 10min con la cinta, y he corrido una hora.
    Tengo que decir que en ocasiones anteriores tampoco me ha dado el VO2max tras la primera carrera, sino después de 2 o 3, pero si a vosotros os lo da en la primera, a mi también debería hacérmelo.
    No habiendo funcionado esto, imagino que tampoco me va a funcionar lo del umbral.
    Estoy por contactar con el SAT para que me lo cambien. No son datos que vaya a utilizar con interés la verdad, pero con lo que cuesta el reloj quiero que me funcione bien.
    Y por cierto, tras hacerle toda esa parafernalia, hoy no me cogía señal gps para salir a correr. Después de 10min esperando he decidido salir porque ya me estaba enfriando. Pues iba el ritmo loco, hasta que después de unos 20min me ha puesto gps OK y aunque todavía no iba fino, ya ha empezado a ir mejor. Y no sólo eso, sino que hoy también me ha hecho cosas raras con la frecuencia cardíaca.
    Vamos, que estoy contento hoy...😡😡

  13. #9973
    Fecha de Ingreso
    Oct 2014
    Localización
    Bratislava
    Edad
    40
    Mensajes
    1.926
    Cita Originalmente escrito por xabiruiz Ver Mensaje
    Bueno, pues decir que ya estoy hasta los mismísimos.
    Hice todo el tema de reinstalar software, borrar archivos, Hard reset, reconfigurar las zonas de FC desde el reloj...pues bien, hoy he salido, y ni me ha dado el índice de rendimiento a los 10min, ni me ha dado el dato del VO2max al acabar. Y si voy a estadísticas me dice que corra 10min con la cinta, y he corrido una hora.
    Tengo que decir que en ocasiones anteriores tampoco me ha dado el VO2max tras la primera carrera, sino después de 2 o 3, pero si a vosotros os lo da en la primera, a mi también debería hacérmelo.
    No habiendo funcionado esto, imagino que tampoco me va a funcionar lo del umbral.
    Estoy por contactar con el SAT para que me lo cambien. No son datos que vaya a utilizar con interés la verdad, pero con lo que cuesta el reloj quiero que me funcione bien.
    Y por cierto, tras hacerle toda esa parafernalia, hoy no me cogía señal gps para salir a correr. Después de 10min esperando he decidido salir porque ya me estaba enfriando. Pues iba el ritmo loco, hasta que después de unos 20min me ha puesto gps OK y aunque todavía no iba fino, ya ha empezado a ir mejor. Y no sólo eso, sino que hoy también me ha hecho cosas raras con la frecuencia cardíaca.
    Vamos, que estoy contento hoy...������������
    Pues vaya mala movida :-( Yo estaba esperando junto la confirmación de varios usuarios para tomar nota de cómo solucionar el problema. Parece ser que el Hard Reset termonuclear o Hard Reset tipo Chuck Norris tampoco le sirve a todos los usuarios. ¡Qué misterio!

  14. #9974
    Fecha de Ingreso
    Oct 2015
    Mensajes
    283
    Cita Originalmente escrito por xabiruiz Ver Mensaje
    Bueno, pues decir que ya estoy hasta los mismísimos.
    Hice todo el tema de reinstalar software, borrar archivos, Hard reset, reconfigurar las zonas de FC desde el reloj...pues bien, hoy he salido, y ni me ha dado el índice de rendimiento a los 10min, ni me ha dado el dato del VO2max al acabar. Y si voy a estadísticas me dice que corra 10min con la cinta, y he corrido una hora.
    Tengo que decir que en ocasiones anteriores tampoco me ha dado el VO2max tras la primera carrera, sino después de 2 o 3, pero si a vosotros os lo da en la primera, a mi también debería hacérmelo.
    No habiendo funcionado esto, imagino que tampoco me va a funcionar lo del umbral.
    Estoy por contactar con el SAT para que me lo cambien. No son datos que vaya a utilizar con interés la verdad, pero con lo que cuesta el reloj quiero que me funcione bien.
    Y por cierto, tras hacerle toda esa parafernalia, hoy no me cogía señal gps para salir a correr. Después de 10min esperando he decidido salir porque ya me estaba enfriando. Pues iba el ritmo loco, hasta que después de unos 20min me ha puesto gps OK y aunque todavía no iba fino, ya ha empezado a ir mejor. Y no sólo eso, sino que hoy también me ha hecho cosas raras con la frecuencia cardíaca.
    Vamos, que estoy contento hoy...😡😡
    Lo del GPS, puede ser porque después de un hard reset, recomiendan ponerlo a "remojo" 20 minutos.

    Enviado desde mi D6603 mediante Tapatalk

  15. #9975
    Fecha de Ingreso
    Feb 2014
    Localización
    villarreal
    Edad
    37
    Mensajes
    39
    Buenas a todos, con respecto al cuidado de nuestro fenix3,, alguien se a puesto un cristal templado protector??? E visto uno por 6. Euros q parece que sea del mismo reloj no se nota nada puesto y lo proteje de golpes y arañazos
    También hay por 2 euros pero de plástico tipo pegatina
    Mi duda es saber si se queda muy basto o no.

  16. #9976
    Fecha de Ingreso
    Jul 2013
    Mensajes
    2.644
    Cita Originalmente escrito por Julio_Cesar_GP Ver Mensaje
    Lo del GPS, puede ser porque después de un hard reset, recomiendan ponerlo a "remojo" 20 minutos.

    Enviado desde mi D6603 mediante Tapatalk
    Si si, lo de que después del Hard reset suele costarle más lo se. Pero vamos, nunca le había costado tanto. He estado algo más de 10 minutos pero ya me estaba congelando y he salido. Y hasta 20min más tarde no me ha dado el OK. En cualquier caso eso no me preocupa demasiado, se que la próxima vez lo cogerá en 5 segundos o menos como siempre. Problemas con el GPS no he tenido nunca con este reloj.
    Pero de todo lo demás, no se ha arreglado nada con todo este proceso.
    Un rollo vamos...

  17. #9977
    Fecha de Ingreso
    Oct 2015
    Mensajes
    93
    Cita Originalmente escrito por xabiruiz Ver Mensaje
    Bueno, pues decir que ya estoy hasta los mismísimos.
    Hice todo el tema de reinstalar software, borrar archivos, Hard reset, reconfigurar las zonas de FC desde el reloj...pues bien, hoy he salido, y ni me ha dado el índice de rendimiento a los 10min, ni me ha dado el dato del VO2max al acabar. Y si voy a estadísticas me dice que corra 10min con la cinta, y he corrido una hora.
    Tengo que decir que en ocasiones anteriores tampoco me ha dado el VO2max tras la primera carrera, sino después de 2 o 3, pero si a vosotros os lo da en la primera, a mi también debería hacérmelo.
    No habiendo funcionado esto, imagino que tampoco me va a funcionar lo del umbral.
    Estoy por contactar con el SAT para que me lo cambien. No son datos que vaya a utilizar con interés la verdad, pero con lo que cuesta el reloj quiero que me funcione bien.
    Y por cierto, tras hacerle toda esa parafernalia, hoy no me cogía señal gps para salir a correr. Después de 10min esperando he decidido salir porque ya me estaba enfriando. Pues iba el ritmo loco, hasta que después de unos 20min me ha puesto gps OK y aunque todavía no iba fino, ya ha empezado a ir mejor. Y no sólo eso, sino que hoy también me ha hecho cosas raras con la frecuencia cardíaca.
    Vamos, que estoy contento hoy...😡😡
    Que pena que no te haya funcionado, a mi a la primera salida me dió Performance condition y VO2máx que no me los daba, a la segunda Lactate Threshold que tampoco me los daba.

    Doy por hehco que no solo borrasté los archivos, también reinstalaste firmware.

    Como dato se me pasó decir que al final de todo lo que hice puse el reloj 30 min en la asotea de mi casa a coger satelites.

    - - - Updated - - -

    Cita Originalmente escrito por Flustm Ver Mensaje
    Por mi parte perfecto, ya tengo el numerito Vomax y el perfect condition a los 10 minutos de carrera, ahora solo toca salir otra vez para ver el que me falta. Por cierto, si lo se no lo hago, vaya desilusion, jajajaja. Un millon de gracias Luigifor, eres un crack.
    Que bueno que te ha ido bien, esperemos que al segundo entreno te marque Lactate Threshold.

  18. #9978
    Fecha de Ingreso
    Dec 2015
    Mensajes
    67
    A mi no me salto el Lactate hasta que hice una sesion un poco exigente, subiendo pulsaciones. Con rodajes tranquilos no me saltaba. A lo mejor es por eso.

  19. #9979
    Fecha de Ingreso
    Oct 2015
    Mensajes
    93
    Cita Originalmente escrito por Mac Runner Ver Mensaje
    No era por eso. Gracias de todas formas!

    Ya lo he solucionado... He emparejado el Fénix al iPhone de nuevo y al sincronizar entiendo que ha metido los ficheros necesarios.. Al conectarlo al pc ya me lo ha reconocido de nuevo. Tanto Garmin Express como Webupdater...
    Si alguien es tan CAZURRO como yo que no se asuste que tiene solución..
    Nos cuentas como te ha ido en el primer entreno, si te ha marcado Performance condition y VO2máx.

    - - - Updated - - -

    Cita Originalmente escrito por Gonzax Ver Mensaje
    A mi no me salto el Lactate hasta que hice una sesion un poco exigente, subiendo pulsaciones. Con rodajes tranquilos no me saltaba. A lo mejor es por eso.
    A mi el automatico sin test me salto a la segunda sesión, pero consultando fue en un fartlek, o sea un entreno intenso.

  20. #9980
    Fecha de Ingreso
    Jul 2013
    Mensajes
    2.644
    Cita Originalmente escrito por luiguifor Ver Mensaje
    Que pena que no te haya funcionado, a mi a la primera salida me dió Performance condition y VO2máx que no me los daba, a la segunda Lactate Threshold que tampoco me los daba.

    Doy por hehco que no solo borrasté los archivos, también reinstalaste firmware.

    Como dato se me pasó decir que al final de todo lo que hice puse el reloj 30 min en la asotea de mi casa a coger satelites.

    - - - Updated - - -



    Que bueno que te ha ido bien, esperemos que al segundo entreno te marque Lactate Threshold.
    Si, lo reinstalé.
    De todas formas gracias por compartir tu solución, a otros les ha servido.
    Informaré si en próximas salidas cambia el tema.

Página 499 de 688 PrimeraPrimera ... 499 ... ÚltimaÚltima

Temas Similares

  1. Garmin Fenix 2
    Por Danino en el foro Pulsómetros
    Respuestas: 25
    Último Mensaje: 08-02-2016, 10:42
  2. Garmin 620 o Fenix 2
    Por Terbet en el foro Pulsómetros
    Respuestas: 5
    Último Mensaje: 09-09-2015, 20:00
  3. Garmin Fenix
    Por Txabu84 en el foro Compra - Venta
    Respuestas: 1
    Último Mensaje: 17-09-2014, 17:08
  4. Garmin Fenix.
    Por manuquerol en el foro Compra - Venta
    Respuestas: 1
    Último Mensaje: 16-09-2013, 15:07
  5. Garmin fenix
    Por Marcos gijon en el foro Pulsómetros
    Respuestas: 0
    Último Mensaje: 28-04-2013, 18:34