Atletismo

Página 527 de 687 PrimeraPrimera ... 527 ... ÚltimaÚltima
Mostrando resultados del 10.521 al 10.540 de 13726

Garmin Fenix 3

  1. #10521
    Fecha de Ingreso
    Oct 2014
    Localización
    Bratislava
    Edad
    40
    Mensajes
    1.918
    Cita Originalmente escrito por jesushb Ver Mensaje
    Buenas. La recomendación es quitar uno de ellos o los dos??




    Enviado desde mi iPhone utilizando Tapatalk
    Yo saco los dos. Me imagino que sacando uno al no hacer contacto será lo mismo pero en algunas instrucciones leí que sacar el sensor completo (lo que no recurso es el modelo de garmin en el que lo leí)

    deporteporvida.com

  2. #10522
    Fecha de Ingreso
    May 2015
    Mensajes
    154
    Sino quitas el sensor de los bornes sigue consumiendo, el sensor se activa cuando se cierra el circuito, es decir con los dos polos conectados, si lo dejas puesto siempre la batería volara ya que el sensor estará buscando emparejarse con el reloj/móvil continuamente.

  3. #10523
    Fecha de Ingreso
    Feb 2016
    Mensajes
    43
    Yo como tengo el nuevo sensor HMrun que no se puede quitar, no sé si me influye algo o no, no he notado nada raro en cuanto termino una actividad y me lo quito, si aumenta o hay cambios significativos en la bateria, hoy sin embargo, si que he tenido mi primer episodio de drenaje de la batería ha pasado en una noche del 90 al 17%, creo que porque activé la brújula sin querer, y ha estado toda la noche funcionando porque esta mañana cuando le dí al up, en vez de salir el Battery Gauge, me salió la brújula, otra cosa que recuerdo haber leído en alguna página cuando empezé a leeros, es que lo he cargado al 100% y en cuanto lo quitas de la base de carga, se pone en 99% es normal no?

  4. #10524
    Fecha de Ingreso
    Jul 2013
    Mensajes
    2.639
    Cita Originalmente escrito por Servet Ver Mensaje
    Yo como tengo el nuevo sensor HMrun que no se puede quitar, no sé si me influye algo o no, no he notado nada raro en cuanto termino una actividad y me lo quito, si aumenta o hay cambios significativos en la bateria, hoy sin embargo, si que he tenido mi primer episodio de drenaje de la batería ha pasado en una noche del 90 al 17%, creo que porque activé la brújula sin querer, y ha estado toda la noche funcionando porque esta mañana cuando le dí al up, en vez de salir el Battery Gauge, me salió la brújula, otra cosa que recuerdo haber leído en alguna página cuando empezé a leeros, es que lo he cargado al 100% y en cuanto lo quitas de la base de carga, se pone en 99% es normal no?
    Lo segundo...prueba cuando te baja al 99% a apagar y encender. Verás que vuelve a marcar 100% y te aguantará ahí un rato...😜

  5. #10525
    Fecha de Ingreso
    Feb 2016
    Mensajes
    43
    Cita Originalmente escrito por xabiruiz Ver Mensaje
    Lo segundo...prueba cuando te baja al 99% a apagar y encender. Verás que vuelve a marcar 100% y te aguantará ahí un rato...😜
    La próxima lo probaré, gracias Xabi....hoy con esto de ser novato y mi primer drenaje tengo bastante con obsesionarme si baja o no la bateria, de todas formas quiero salir a trotar un poco que llevo unos días con el gemelo tocado y parado y así me pruebo y le meto el HRM a ver como va la batería también tras la actividad, en modo obsesionado

  6. #10526
    Fecha de Ingreso
    Jul 2013
    Mensajes
    2.639
    Cita Originalmente escrito por Servet Ver Mensaje
    La próxima lo probaré, gracias Xabi....hoy con esto de ser novato y mi primer drenaje tengo bastante con obsesionarme si baja o no la bateria, de todas formas quiero salir a trotar un poco que llevo unos días con el gemelo tocado y parado y así me pruebo y le meto el HRM a ver como va la batería también tras la actividad, en modo obsesionado
    Es normal.
    Lo de la batería y el drenaje es una vergüenza que no sean capaces de solucionarlo después de un año que ha salido ya el reloj, la verdad.
    No se cual es el problema, pero para eso digo yo que tendrán un equipo de desarrollo con ingenieros que deberían ser capaces de solucionar este tipo de cosas. Porque puedo entender que en una versión del software se les escape algo y falle, y luego lo solucionen en la siguiente versión. Pero es que esto de la batería es algo que le viene sucediendo a la gente de forma aleatoria desde hace muchos muchos meses.
    En fin. Yo desde que apago y enciendo tras usar el gps no he tenido problema, pero creo que esto no debería ser la solución, sino que deberían arreglarlo para que simplemente no pasara.

  7. #10527
    Fecha de Ingreso
    Sep 2015
    Mensajes
    15
    a ver si alguien me puede contestar, cuando descargo una ruta del wikiloc (sigo los pasos que habéis dicho), la abro con el gpsies y le meto los waipoints (como habéis dicho), la guardo como habéis dicho, la convierto a fit con el programa que habéis dicho, la paso a la carpeta correcta, hasta eso todo bien (o eso creo), la busco en trayectos me pongo a seguirla y..... me marca la distancia al siguiente waipoint, (correcto), pero cuando estoy llegando a el no me muestra la indicación que le he puesto ¿podeis decirme que hago mal???

  8. #10528
    Fecha de Ingreso
    Oct 2015
    Mensajes
    283
    Cita Originalmente escrito por fsommar Ver Mensaje
    a ver si alguien me puede contestar, cuando descargo una ruta del wikiloc (sigo los pasos que habéis dicho), la abro con el gpsies y le meto los waipoints (como habéis dicho), la guardo como habéis dicho, la convierto a fit con el programa que habéis dicho, la paso a la carpeta correcta, hasta eso todo bien (o eso creo), la busco en trayectos me pongo a seguirla y..... me marca la distancia al siguiente waipoint, (correcto), pero cuando estoy llegando a el no me muestra la indicación que le he puesto ¿podeis decirme que hago mal???
    Cuando hablas de indicación... ¿Te refieres al icono?

    Enviado desde mi D6603 mediante Tapatalk

  9. #10529
    Fecha de Ingreso
    Sep 2015
    Mensajes
    15
    creo que si jajajaja con el gpsies me deja poner un icono de giro a la derecha, izquierda etc. en el propio programa se ven pero una vez que estoy realizando el recorrido no aparece nada el el reloj

  10. #10530
    Fecha de Ingreso
    Oct 2015
    Mensajes
    283
    Cita Originalmente escrito por fsommar Ver Mensaje
    creo que si jajajaja con el gpsies me deja poner un icono de giro a la derecha, izquierda etc. en el propio programa se ven pero una vez que estoy realizando el recorrido no aparece nada el el reloj
    Con el garmin training center, sí que aparecen.... Debe ser tema de compatibilidad...

    Enviado desde mi D6603 mediante Tapatalk

  11. #10531
    Fecha de Ingreso
    Sep 2015
    Mensajes
    15
    el problema es que el gtc me da un monton de problemas y no me abre ningún archivo por eso utilizo el gpsies

  12. #10532
    Fecha de Ingreso
    Nov 2015
    Mensajes
    13
    Cita Originalmente escrito por xabiruiz Ver Mensaje
    A mi en la piscina me lo clava. No será que no "marcas" bien algún volteo, o que quizá en algún largo tienes que parar o hacer algún movimiento extraño por encontrarte con alguien en medio de la calle?
    En cuanto a lo de pintar en el mapa, no me voy a repetir. A mi me hace buenas mediciones, lo he comprobado en bastantes recorridos, pero me pinta mal. Y me reitero en que mientras me mida bien me importa poco que en el mapa se vean cosas raras. Si midiera mal si que me importaría claro.
    Yo siempre he dicho que el tema de la precisión tiene que venir, además de por el chip de mediatek que es de menor calidad que el sirf, por el tema de la exoantena, que al fin y al cabo antes los relojes tenian un "bulto" enorme donde iba una antena más grande, y ahora al ser menor posiblemente tenga peor recepción. Pero vamos, es una teoría.
    En el tema piscina también me lo clava a mi. Es más, el último día me tuve que cambiar de carril en medio de la tirada, y me siguió midiendo perfectamente los largos. Solo se notó el cambio en el aumento de 20 segundos en el largo que me cambié de carril.

  13. #10533
    Fecha de Ingreso
    Nov 2015
    Mensajes
    97
    Compañeros, es el primer pulsometro que tengo y la verdad que salvo algún cuelgue del bluetooth y poco más contento. Llevo 3 meses con el y hoy me ha pasado algo que no se si es normal en este tipo de aparatos o al SAT de cabeza...
    ...He ido a hacer unas series, como siempre, y nada, me pongo reloj y hrm correctamente, empiezo el entrenamiento y me doy cuenta que no me detecta nada de FC ni cadencia ni nada del hrm run. Término de entrenar, compruebo q esta bien puesto. Me la quito me lo vuelvo a poner, pongo actividad con pulsaciones y nada.
    Apagó el reloj, enciendo y...todo perfecto.
    Es normal o al SAT?
    Saludos

  14. #10534
    Fecha de Ingreso
    May 2015
    Mensajes
    154
    Cita Originalmente escrito por Arod Ver Mensaje
    Compañeros, es el primer pulsometro que tengo y la verdad que salvo algún cuelgue del bluetooth y poco más contento. Llevo 3 meses con el y hoy me ha pasado algo que no se si es normal en este tipo de aparatos o al SAT de cabeza...
    ...He ido a hacer unas series, como siempre, y nada, me pongo reloj y hrm correctamente, empiezo el entrenamiento y me doy cuenta que no me detecta nada de FC ni cadencia ni nada del hrm run. Término de entrenar, compruebo q esta bien puesto. Me la quito me lo vuelvo a poner, pongo actividad con pulsaciones y nada.
    Apagó el reloj, enciendo y...todo perfecto.
    Es normal o al SAT?
    Saludos
    A mi me parece un problema de emparejamiento, nada raro, yo no lo enviaría y seguiría probando.

    Google Nexus 5

  15. #10535
    Fecha de Ingreso
    Nov 2015
    Mensajes
    97
    Muchas gracias rogue

  16. #10536
    Fecha de Ingreso
    Oct 2014
    Localización
    Bratislava
    Edad
    40
    Mensajes
    1.918
    Cita Originalmente escrito por Arod Ver Mensaje
    Compañeros, es el primer pulsometro que tengo y la verdad que salvo algún cuelgue del bluetooth y poco más contento. Llevo 3 meses con el y hoy me ha pasado algo que no se si es normal en este tipo de aparatos o al SAT de cabeza...
    ...He ido a hacer unas series, como siempre, y nada, me pongo reloj y hrm correctamente, empiezo el entrenamiento y me doy cuenta que no me detecta nada de FC ni cadencia ni nada del hrm run. Término de entrenar, compruebo q esta bien puesto. Me la quito me lo vuelvo a poner, pongo actividad con pulsaciones y nada.
    Apagó el reloj, enciendo y...todo perfecto.
    Es normal o al SAT?
    Saludos
    ¡Qué simpático tu F3! Me pregunto si te pilla justo el día de una compe... Lo triste es que lo más probable se trate de un tema puntual y no se te vuelva a presentar más. Tengo en "observación" durante unos días a ver si te vuelve a pasar. Si te pasa al SAT con él sin contemplaciones.

    Sinceramente por estos detalles es por los los nuevos garmin tienen mala fama en fiabilidad :-( A mi me parecería perfectamente normal que este fallo hubiera sido por ejemplo porque se te hubiera agotado la pila del HRM Run, pero como has comprobado que no es así es un fallo de fiabilidad.

  17. #10537
    Fecha de Ingreso
    Feb 2016
    Mensajes
    15
    ¿Se puede cambiar la opción en vez de tiempo, en distancia? En PC si da la opción, pero en Garmin Connect no.



    Si es en tiempo, el perfil de gráfica se alarga mucho. En distancia, el dibujo sería perfecto.

    Gracias.

    Enviado desde mi Nexus 4

  18. #10538
    Fecha de Ingreso
    Feb 2016
    Mensajes
    44
    Cita Originalmente escrito por rdm01 Ver Mensaje
    En garmin también se recomienda extraer en sensor tras la actividad.

    Por cierto, cuando cambiéis la pila, hay que dejar el sensor al menos 20 segundos sin pila para que le de tiempo a restablecerse. Me pasó una vez que al cambiar la pila no iba el sensor y tras mucho investigar encontré un documento de garmin que decía lo de los 20 segundos.

    deporteporvida.com
    Efectivamente, en las instrucciones así lo recomiendan.

    - - - Updated - - -

    Cita Originalmente escrito por ePu Ver Mensaje
    La cinta o el sensor? A mí me parece que es un problema más de sensor que de la cinta.
    Me respondo a mi mismo... Es problema de sensor, cuando lo desconecto de la cinta, el reloj continúa marcando pulsaciones... Por tanto, la cinta no es.

  19. #10539
    Fecha de Ingreso
    Jul 2013
    Mensajes
    2.639
    Cita Originalmente escrito por zoloquoki Ver Mensaje
    ¿Se puede cambiar la opción en vez de tiempo, en distancia? En PC si da la opción, pero en Garmin Connect no.



    Si es en tiempo, el perfil de gráfica se alarga mucho. En distancia, el dibujo sería perfecto.

    Gracias.

    Enviado desde mi Nexus 4
    He estado echando un vistazo y no parece que se pueda.

  20. #10540
    Fecha de Ingreso
    Feb 2016
    Mensajes
    44
    Cita Originalmente escrito por roguevale Ver Mensaje
    Sino quitas el sensor de los bornes sigue consumiendo, el sensor se activa cuando se cierra el circuito, es decir con los dos polos conectados, si lo dejas puesto siempre la batería volara ya que el sensor estará buscando emparejarse con el reloj/móvil continuamente.
    Disiento de ti roguevale... He comprobado en diferentes compañeros que, en cuanto te quitas la cinta del pecho, inmediatamente deja de marcar pulsaciones el reloj (cosa que no es mi caso). Por tanto entiendo que la única función de la cinta es que capte las ondas eléctricas del corazón y transmitirlas al sensor para que éste, a su vez, emita una señal para el reloj. La cinta únicamente capta señal y no tiene ningún consumo en sí misma.
    La prueba es el nuevo modelo que integra cinta+sensor y que no conlleva incremento de consumo de ningún tipo.

Página 527 de 687 PrimeraPrimera ... 527 ... ÚltimaÚltima

Temas Similares

  1. Garmin Fenix 2
    Por Danino en el foro Pulsómetros
    Respuestas: 25
    Último Mensaje: 08-02-2016, 10:42
  2. Garmin 620 o Fenix 2
    Por Terbet en el foro Pulsómetros
    Respuestas: 5
    Último Mensaje: 09-09-2015, 20:00
  3. Garmin Fenix
    Por Txabu84 en el foro Compra - Venta
    Respuestas: 1
    Último Mensaje: 17-09-2014, 17:08
  4. Garmin Fenix.
    Por manuquerol en el foro Compra - Venta
    Respuestas: 1
    Último Mensaje: 16-09-2013, 15:07
  5. Garmin fenix
    Por Marcos gijon en el foro Pulsómetros
    Respuestas: 0
    Último Mensaje: 28-04-2013, 18:34