Atletismo
Página 2 de 2 PrimeraPrimera ... 2
Mostrando resultados del 21 al 33 de 33

Difícil entrar al Foro

  1. #21
    Fecha de Ingreso
    Apr 2011
    Localización
    Dos Hermanas
    Edad
    39
    Mensajes
    2.678
    Si hace dos semanas o asi, por lo menos a mi. Y de momento sigue pasando.
    Objetivo para el 2012: Seguir corriendo y ser feliz

  2. #22
    Fecha de Ingreso
    Feb 2006
    Localización
    Valencia
    Edad
    30
    Mensajes
    3.484
    Pasa sólo en el foro (todo lo que está bajo /foro) o en el resto de foroatletismo también?

    Estoy perdido jeje.

  3. #23
    Fecha de Ingreso
    May 2011
    Mensajes
    7.105
    Del pantallazo que te puso Manoli no se puede pasar. Otro compañero, (Lentito) me comenta que se le borran los mensajes cuando pica "enviar respuesta" y que por eso no entra apenas.

  4. #24
    Fecha de Ingreso
    Feb 2006
    Localización
    Valencia
    Edad
    30
    Mensajes
    3.484
    Cita Originalmente escrito por Tnio Ver Mensaje
    Del pantallazo que te puso Manoli no se puede pasar. Otro compañero, (Lentito) me comenta que se le borran los mensajes cuando pica "enviar respuesta" y que por eso no entra apenas.
    He tocado una cosita, a ver si ahora funciona.

    Lo de enviar respuesta, me quedo también extrañado, voy a ver qué es...

  5. #25
    Fecha de Ingreso
    May 2011
    Mensajes
    7.105
    Salva, acabo de intentar entrar con mozilla y no he podido. Verás he puesto en el buscador foroatletismo tu portal de atletismo y en la página del foro hay varias posibilidades como son: foro, zapatillas, entrenamiento, carreras populares, actualidad, no se si hay alguno más. He picado en “entrenamiento” y me sale una barra con un menú.
    Pico en “foro” y me sale este con un menú a la derecha donde están: bandeja de entrada, panel de control, nuevos mensajes, mas abajo temas suscritos. Intento entrar en cualquiera de ellos y me sale la barra que te puso Manoli y de ahí no pasa.

  6. #26
    Fecha de Ingreso
    Feb 2006
    Localización
    Valencia
    Edad
    30
    Mensajes
    3.484
    Entonces en "Entrenamiento" sale también como la captura que puso Manoli? Es para saber si es una cosa exclusivamente del foro o si pasa también en el resto.

  7. #27
    Fecha de Ingreso
    May 2011
    Mensajes
    7.105
    Si, igual.

  8. #28
    Fecha de Ingreso
    Feb 2006
    Localización
    Valencia
    Edad
    30
    Mensajes
    3.484
    Cita Originalmente escrito por Tnio Ver Mensaje
    Si, igual.
    Mañana lo miro y lo zanjo porque no veo dónde puede estar el fallo, más que nada porque yo lo veo todo bien.

    Un saludo y gracias por ayudar.

  9. #29
    Fecha de Ingreso
    May 2011
    Mensajes
    7.105
    De nada. Saludos.

  10. #30
    Fecha de Ingreso
    May 2011
    Mensajes
    7.105
    Cita Originalmente escrito por Salva Ver Mensaje
    Mañana lo miro y lo zanjo porque no veo dónde puede estar el fallo, más que nada porque yo lo veo todo bien.

    Un saludo y gracias por ayudar.
    Este es el mesaje que ha dejado en su diario para tí "KM POR RECORRER". Me ha pedido como puedes leer que te lo haga llegar.

    No puedo ni responder al administrador por privado. Tnio, si no es molestia dirigelo aqui para intentar solucionar los problemas, que son los siguientes:

    1. Con mozilla no puedo entrar al foro y algunas veces con explorer se queda pillado (pense que era cosa del ordenardor, pero he probado con varios. quizas sea la conexion a internet).

    2.- A veces intento entrar en algun hilo y me dirige a modificar mi perfil o me sale un mensaje como si estuviera intentando cerrar la pagina, preguntando si estoy seguro de querer salir.

    3.- Escribo el mensaje, lo envio y sale todo bien, al día siguiente no aparecen por ningun lado.

  11. #31
    Fecha de Ingreso
    Feb 2006
    Localización
    Valencia
    Edad
    30
    Mensajes
    3.484
    Buenas.

    He estado mirando todo a fondo y de verdad que no sé dónde puede estar el fallo. He quitado el buscador temporalmente para ver si es por eso...

    Podríais decirme qué versiones de navegadores estáis usando? Se mira en Ayuda > Acerca de.

  12. #32
    Fecha de Ingreso
    Oct 2009
    Localización
    Al-Andalus
    Edad
    46
    Mensajes
    4.232
    A mi me ha estado pasando tambien durante 2 semanas, si entraba sin registrar no pasaba nada, al registrarme directamente me llevaba al perfil y de ahí se bloqueaba. Uso el google Chrome pero el problema se repetia con cualquier navegador.

  13. #33
    Fecha de Ingreso
    Feb 2006
    Localización
    Valencia
    Edad
    30
    Mensajes
    3.484
    Cita Originalmente escrito por frankcis Ver Mensaje
    A mi me ha estado pasando tambien durante 2 semanas, si entraba sin registrar no pasaba nada, al registrarme directamente me llevaba al perfil y de ahí se bloqueaba. Uso el google Chrome pero el problema se repetia con cualquier navegador.
    Eso era porque puse que fuese obligatorio poner de dónde eres, salía un aviso arriba del todo. De todas maneras eso ya lo he quitado y sigue pasando lo otro... Yo es que lo veo todo bien y todo mi entorno también así que no sé dónde puede estar el problema

Temas Similares

  1. problemas para entrar en foroatletismo
    Por deimosde en el foro Información del Foro
    Respuestas: 2
    Último Mensaje: 09-10-2010, 08:27
  2. Elegir Zapas, ¡Qué dificil!
    Por Jose65 en el foro Zapatillas
    Respuestas: 8
    Último Mensaje: 13-11-2009, 08:55
  3. Se puede entrar?
    Por mcbeath en el foro Bienvenida a Foroatletismo
    Respuestas: 3
    Último Mensaje: 13-11-2009, 02:48
  4. Todavia puedo recuperarme o ya es difícil?
    Por campeon en el foro Bienvenida a Foroatletismo
    Respuestas: 5
    Último Mensaje: 02-09-2009, 09:38
  5. De correr los 6.8km, quiero entrar a los 10k, consejos amigos
    Por miguel-rdz en el foro Entrenamiento
    Respuestas: 8
    Último Mensaje: 22-10-2008, 20:58