Atletismo
Página 2 de 2 PrimeraPrimera ... 2
Mostrando resultados del 21 al 38 de 38

no me va el tapatalk

  1. #21
    Fecha de Ingreso
    Jul 2009
    Localización
    Ourense
    Edad
    36
    Mensajes
    6.780
    a mi me funciona bien...
    ____________________________________

    Tengo dos problemas para correr: uno es la pierna izquierda y el otro la pierna derecha.


  2. #22
    Fecha de Ingreso
    Feb 2006
    Localización
    Valencia
    Edad
    30
    Mensajes
    3.484
    ¿Alguien más? No me ha llegado aviso de actualización de Tapatalk.

  3. #23
    Fecha de Ingreso
    Nov 2013
    Edad
    35
    Mensajes
    295
    Cita Originalmente escrito por FranR Ver Mensaje
    me dice "API expired"

    En otros foros me sigue funcionando igual, ¿a alguien más le pasa?
    Qué otros foros usan tapatalk? Yo solo he visto que hay foros en inglés
    MMP:
    10000m 47:33 14.08.2008 Tarazona de la Mancha
    MM 01:51:01 09.05.2008 Albacete

  4. #24
    Fecha de Ingreso
    Jun 2013
    Localización
    Valencia
    Mensajes
    1.383
    A mi me va bien en otros foros que utilizo pero en este me es imposible.. conectando al servidor constantemente y de ahí no sale
    Objetivos 2015:

    - Medio Maratón Valencia (Octubre 2015)
    - Maratón Valencia (Noviembre 2015)

    MMPs:
    -5K: 21'13"
    -10K: 43'38"
    -15K: 1h10'05"
    -Medio Maratón: 1h42'30"

    Mi blog:
    http://runnervalencia.blogspot.com.es/

    Mi endomondo:
    Josanto34

    Mi diario:
    Diario de Tortilla

  5. #25
    Fecha de Ingreso
    Feb 2006
    Localización
    Valencia
    Edad
    30
    Mensajes
    3.484
    Ok, lo miro este fin de semana!! ;-)

  6. #26
    Fecha de Ingreso
    Feb 2006
    Localización
    Valencia
    Edad
    30
    Mensajes
    3.484
    Cita Originalmente escrito por Tortilla Ver Mensaje
    A mi me va bien en otros foros que utilizo pero en este me es imposible.. conectando al servidor constantemente y de ahí no sale
    ¿Solucionado?

  7. #27
    Fecha de Ingreso
    Jun 2013
    Localización
    Valencia
    Mensajes
    1.383
    No, Salva. Sigue igual y no sé, por lo que parece seré yo y mi móvil
    Es Android.
    Objetivos 2015:

    - Medio Maratón Valencia (Octubre 2015)
    - Maratón Valencia (Noviembre 2015)

    MMPs:
    -5K: 21'13"
    -10K: 43'38"
    -15K: 1h10'05"
    -Medio Maratón: 1h42'30"

    Mi blog:
    http://runnervalencia.blogspot.com.es/

    Mi endomondo:
    Josanto34

    Mi diario:
    Diario de Tortilla

  8. #28
    Fecha de Ingreso
    Feb 2006
    Localización
    Valencia
    Edad
    30
    Mensajes
    3.484
    Vaya, pues lo actualicé a la última versión, no puedo hacer nada más :S ¿Le pasa a alguien más?

  9. #29
    Fecha de Ingreso
    Nov 2013
    Edad
    35
    Mensajes
    295
    Prueba a desinstalarlo y volver a instalarlo a ver qué tal
    MMP:
    10000m 47:33 14.08.2008 Tarazona de la Mancha
    MM 01:51:01 09.05.2008 Albacete

  10. #30
    Fecha de Ingreso
    Feb 2006
    Localización
    Valencia
    Edad
    30
    Mensajes
    3.484
    Cita Originalmente escrito por Taxi_Driver Ver Mensaje
    Prueba a desinstalarlo y volver a instalarlo a ver qué tal
    ¿Tampoco te funciona?

  11. #31
    Fecha de Ingreso
    Jun 2013
    Localización
    Valencia
    Mensajes
    1.383
    He desinstalado la aplicación y he vuelto a instalar. Ahora sí que me funciona.
    No lo entiendo porque el resto de foros si que me funcionaban pero bueno, solucionado.
    Muchas gracias por el interés, chicos
    Objetivos 2015:

    - Medio Maratón Valencia (Octubre 2015)
    - Maratón Valencia (Noviembre 2015)

    MMPs:
    -5K: 21'13"
    -10K: 43'38"
    -15K: 1h10'05"
    -Medio Maratón: 1h42'30"

    Mi blog:
    http://runnervalencia.blogspot.com.es/

    Mi endomondo:
    Josanto34

    Mi diario:
    Diario de Tortilla

  12. #32
    Fecha de Ingreso
    Feb 2012
    Mensajes
    5.675
    A mi lo que me hace ahora es que cuando hago multirespuesta el nombre de los mensajes citados son iguales todos al primero.
    Carpe Diem, Tempus Fugit !!!
    Diario - #Instagram - Rank
    12-42K: 3 BCN, 2 Garraf, 7 Jaelc
    MMP: 10Km-0:52:17
    21Km-1:57:40 . 42Km-4:28:35

  13. #33
    Fecha de Ingreso
    Feb 2006
    Localización
    Valencia
    Edad
    30
    Mensajes
    3.484
    Cita Originalmente escrito por jaelc Ver Mensaje
    A mi lo que me hace ahora es que cuando hago multirespuesta el nombre de los mensajes citados son iguales todos al primero.
    ¿En tapatalk? Buff, parece que no funciona bien, pero es que es la última versión :s

  14. #34
    Fecha de Ingreso
    Feb 2012
    Mensajes
    5.675
    Si, en pc-web Ok, pero en movil-tapatalk mal
    Carpe Diem, Tempus Fugit !!!
    Diario - #Instagram - Rank
    12-42K: 3 BCN, 2 Garraf, 7 Jaelc
    MMP: 10Km-0:52:17
    21Km-1:57:40 . 42Km-4:28:35

  15. #35
    Fecha de Ingreso
    Feb 2006
    Localización
    Valencia
    Edad
    30
    Mensajes
    3.484
    ¿Funciona? Acabo de actualizar a la última versión. Si veis algo raro, decidme!

  16. #36
    Fecha de Ingreso
    Jun 2014
    Mensajes
    375
    a mí me está dando problemas desde este fin de semana, y los otros foros me van bien, e imagino que no hubo ningún cambio.


    No he abierto nuevo tema porque básicamente reflotando este sería lo mismo, a ver si le pasa a alguién más sino pruebo a reinstalar.
    Un saludo.

  17. #37
    Fecha de Ingreso
    Feb 2006
    Localización
    Valencia
    Edad
    30
    Mensajes
    3.484
    ¿A alguien más le pasa? Yo no he notado nada distinto...

  18. #38
    Fecha de Ingreso
    Jun 2014
    Mensajes
    375
    Al final volví a salir del foro y sin problemas. Gracias Salva.

    Enviado desde mi HTC One mediante Tapatalk

Temas Similares

  1. Sugerencia: tapatalk
    Por AntonioC en el foro Información del Foro
    Respuestas: 9
    Último Mensaje: 21-11-2011, 17:34
  2. Tapatalk?
    Por Trackman en el foro Bienvenida a Foroatletismo
    Respuestas: 2
    Último Mensaje: 11-11-2011, 09:53