Atletismo
Mostrando resultados del 1 al 3 de 3

El subforo de Entrenamientos me da ' error ' contínuamente

  1. #1
    Fecha de Ingreso
    Jan 2017
    Mensajes
    82

    El subforo de Entrenamientos me da ' error ' contínuamente

    Hola! Cada vez que intento publicar un mensaje en el foro de ' Entrenamiento ' me da error diciendo que no tengo permiso para publicar enlaces externos. En ningún momento he enlazado nada. Es un mensaje sencillo en el que no enlazo nada ni hago publicidad tampoco de nada...
    Podéis ayudarme?

  2. #2
    Fecha de Ingreso
    Jan 2017
    Mensajes
    82
    Se ha solucionado solo!

  3. #3
    Fecha de Ingreso
    Feb 2006
    Localización
    Valencia
    Edad
    29
    Mensajes
    3.467
    Cita Originalmente escrito por Abn1983 Ver Mensaje
    Se ha solucionado solo!
    Perfecto! Seguramente sería un @ o una imagen

Temas Similares

  1. Error al comenzar nuevo tema en subforo de zapatillas.
    Por vis0r en el foro Información del Foro
    Respuestas: 0
    Último Mensaje: 09-05-2014, 14:19
  2. Marcar subforo como leído
    Por penix en el foro Información del Foro
    Respuestas: 2
    Último Mensaje: 24-11-2012, 19:18
  3. iframe en subforo de la liga
    Por rubenas en el foro Información del Foro
    Respuestas: 3
    Último Mensaje: 19-02-2011, 18:01
  4. Musculación con Series-fartlek vs Carrera Contínua
    Por Boxer_ en el foro Entrenamiento
    Respuestas: 13
    Último Mensaje: 30-09-2010, 11:50
  5. Propuesta: Subforo de Natación y Ciclismo
    Por AlmendritA en el foro Información del Foro
    Respuestas: 17
    Último Mensaje: 01-02-2009, 18:12