Atletismo
Página 2 de 2 PrimeraPrimera ... 2
Mostrando resultados del 21 al 30 de 30

Ataque

  1. #21
    Fecha de Ingreso
    Jan 2010
    Mensajes
    1.572
    hola salva ami desde el google cuando pongo foroatletismo me sale varias cosas, pues pincho en foro y me lleva a esta pagina (editado)
    cosa que antes no me sucedia y ahora tengo que dar mas vuelta para acceder al foro
    igual te sirve de algo
    saludos.
    EN EL DEPORTE EL CAMINO ES LARGO PARA LLEGAR A LA META, PERO CON ESFUERZO, SACRIFICIO, TRABAJO, CONSTANCIA, HUMILDAD NO HAY META INALCANZABLE, SINO META ALCANZADA. By : J.P.M.J.

  2. #22
    Fecha de Ingreso
    Feb 2006
    Localización
    Valencia
    Edad
    30
    Mensajes
    3.484
    Muchísimas gracias a los dos, porque creo que ahí ha estado el foco de todos los problemas del último mes. Cualquier cosa rara que veáis, decídmelo

  3. #23
    Fecha de Ingreso
    Jan 2010
    Mensajes
    1.572
    Cita Originalmente escrito por Salva Ver Mensaje
    Muchísimas gracias a los dos, porque creo que ahí ha estado el foco de todos los problemas del último mes. Cualquier cosa rara que veáis, decídmelo
    ok estaremos atentos,
    comentarte que desde que te he comentado y loq me pasaba ami
    he accedido sin problemas y de forma directa al foro sin q me saliera esa pagina, probado hace ni un minuto jejejeje
    saludos
    EN EL DEPORTE EL CAMINO ES LARGO PARA LLEGAR A LA META, PERO CON ESFUERZO, SACRIFICIO, TRABAJO, CONSTANCIA, HUMILDAD NO HAY META INALCANZABLE, SINO META ALCANZADA. By : J.P.M.J.

  4. #24
    Fecha de Ingreso
    Aug 2009
    Localización
    mataró
    Edad
    34
    Mensajes
    8.392
    a mi hace tiempo que me pasa cuando le doy a foro desde google me lleva a otra pagina vuelvo atras y le doy otra vez y ya entra en el foro

  5. #25
    Fecha de Ingreso
    Feb 2006
    Localización
    Valencia
    Edad
    30
    Mensajes
    3.484
    Cita Originalmente escrito por javi46 Ver Mensaje
    a mi hace tiempo que me pasa cuando le doy a foro desde google me lleva a otra pagina vuelvo atras y le doy otra vez y ya entra en el foro
    Sí Javi, eso pasaba hasta ayer, que me avisasteis y ya lo he solucionado. Ahí puede que esté el foco de todo lo que ha estado pasando.

    De todas maneras, anoche de madrugada, cuando pensaba que ya estaba todo estabilizado, se volvió a colgar todo, aunque cuando lo reinicié no se había borrado nada. Por lo menos es un avance!!

  6. #26
    Fecha de Ingreso
    May 2008
    Localización
    Sant Joan d´Alacant
    Edad
    43
    Mensajes
    11.825
    A mí me va lento y hay veces que no me carga algún tema o algún subforo, se me queda colgado y tengo que retroceder o actualizar o incluso volver a conectarme, aunque no sé si será cosa mía o del foro.
    Si miras el cronómetro te perderás el paisaje.

    www.runtriton.es

  7. #27
    Fecha de Ingreso
    Jan 2010
    Localización
    Torrejón de Ardoz
    Edad
    45
    Mensajes
    3.018
    Cita Originalmente escrito por Gebrekele Ver Mensaje
    A mí me va lento y hay veces que no me carga algún tema o algún subforo, se me queda colgado y tengo que retroceder o actualizar o incluso volver a conectarme, aunque no sé si será cosa mía o del foro.
    Ya, ya... es que tendrás la conexión a internet con alguna empresilla de 3ª fila y queremos que vaya como si tuvieramos 12mb y no...

  8. #28
    Fecha de Ingreso
    May 2008
    Localización
    Sant Joan d´Alacant
    Edad
    43
    Mensajes
    11.825
    Cita Originalmente escrito por Leo10000 Ver Mensaje
    Ya, ya... es que tendrás la conexión a internet con alguna empresilla de 3ª fila y queremos que vaya como si tuvieramos 12mb y no...
    Pues sólo me está pasando hoy. Normalmente va como Uva por el barro...

    ¿ONO es de 3ª fila?
    Si miras el cronómetro te perderás el paisaje.

    www.runtriton.es

  9. #29
    Fecha de Ingreso
    Feb 2006
    Localización
    Valencia
    Edad
    30
    Mensajes
    3.484
    Cita Originalmente escrito por Gebrekele Ver Mensaje
    A mí me va lento y hay veces que no me carga algún tema o algún subforo, se me queda colgado y tengo que retroceder o actualizar o incluso volver a conectarme, aunque no sé si será cosa mía o del foro.
    Gracias por avisar. Lo miro.

  10. #30
    Fecha de Ingreso
    Aug 2009
    Localización
    Valencia
    Mensajes
    15
    Hola a todos, si teneis Ono, lleva desde ayer dando problemas de conectividad con otras operadoras de acceso a internet. Espero que solucionen ellos el problema pronto. A muchos de vosotros habreis visto que se os reseteaban los modems y tardaban algo en conectar.

    Un saludo.