Atletismo
Mostrando resultados del 1 al 2 de 2

Problema Polar Wear Link

  1. #1
    Fecha de Ingreso
    Sep 2008
    Localización
    Madrid
    Edad
    35
    Mensajes
    119

    Problema Polar Wear Link

    Hola llevo unos dias que el polar no me marca las pulsaciones hay señal entre el rejoj y el Wear Link pero me marca 00 o se pone en 162 y de eso no se mueve.

    El Polar es un Rs 400d y tiene un año no se si es problema de la pila por que todo lo demás funciona bien.

    Si alguno le ha pasado algo parecido y lo ha resuelto que me cuente.Gracias.

  2. #2
    Fecha de Ingreso
    Aug 2009
    Mensajes
    189
    la pila del pulsiometro dura menos de un año usandolo que con continuidad...en mi rs 400 usandolo 4 veces por semana a lo sumo me dura 6 meses.-
    Lo raro de tu caso es que tome contacto con el reloj estando la banda sin pila....pero todo puede ser....

Temas Similares

  1. problema polar
    Por josue_24 en el foro Pulsómetros
    Respuestas: 1
    Último Mensaje: 03-07-2010, 11:56
  2. Problema con NB 1063
    Por arobobes en el foro Zapatillas
    Respuestas: 7
    Último Mensaje: 30-06-2010, 18:42
  3. problema con POLAR rs300x
    Por pedrobes en el foro Entrenamiento
    Respuestas: 0
    Último Mensaje: 04-02-2010, 01:13
  4. Problema con mi rodilla
    Por dorsainen en el foro Lesiones
    Respuestas: 7
    Último Mensaje: 15-01-2010, 18:48
  5. cómo coloco un link en el texto!!!
    Por Uruguay en el foro Off-Topic
    Respuestas: 4
    Último Mensaje: 09-09-2009, 19:24