Atletismo
Mostrando resultados del 1 al 12 de 12

Problemas cinta H3 Polar

  1. #1
    Fecha de Ingreso
    Mar 2012
    Localización
    Gandia
    Mensajes
    288

    Problemas cinta H3 Polar

    Tengo el RC3 desde hace un par de meses, de las cuales lo he gastado en unas 30 ocasiones de menos de una hora.

    Cuando voy a ritmos flojos me marca bien las pulsaciones, pero en cuanto aprieto se vuelve loco. Lo mismo me marca 32 rpm que 190 y la cinta creo que si la aprieto más no me dejaría respirar.

    Es la cinta H3.

    ¿Alguien más tiene este problema?
    Úlima edición por sambri fecha: 04-04-2013 a las 22:09

  2. #2
    Fecha de Ingreso
    Sep 2012
    Mensajes
    193
    Hola compañero:

    ¿Te ha dado alguna señal de falta de batería?... Supongo que habrás humedecido la banda y todo eso, con lo que no creo que sea ese el problema.

    Hace tiempo un compañero del foro comento que tenía un problema similar. Lo mejor es que vayas a la tienda donde lo compraste y lo manden al servicio técnico de Barcelona; si lo mandan un lunes lo normal es que el jueves o viernes ya lo tengan en la tienda de vuelta. El problema suele estar en el sensor H3, pero tendrás que llevar banda y sensor para que comprueben ambas cosas.

    También puedes tramitar tú el tema de la reparación, pero tendrás que pagar los portes, mientras que si lo envía la tienda ese gasto lo tienes cubierto.

    Un saludo

  3. #3
    Fecha de Ingreso
    Mar 2012
    Localización
    Gandia
    Mensajes
    288
    Ayer me paso cuando ya llevaba media hora sudando, por lo que la cinta humeda estaba.
    Y el tema de la pila dudo que sea, porque apenas tiene 15h. de uso. Mi antiguo pulsometro, un suunto, me duro más de 120h.

  4. #4
    Fecha de Ingreso
    Jul 2011
    Localización
    ponferrada
    Mensajes
    1.288
    Me ha pasado lo mismo con un rcx5 y la hybrid. Te marca bien un tiempo pero luego se despendola, a mi me llego a marcar 245 pulsaciones de máximas. Son los contactos de la cinta o del sensor que se han oxidado y no tienen la conductividad necesaria. Llevala donde lo compraste y que lo envíen al servicio técnico, o coje el ticket o factura y envíalo tu mismo, en tres días lo tienes de vuelta.

  5. #5
    Fecha de Ingreso
    Mar 2012
    Localización
    Gandia
    Mensajes
    288
    Cita Originalmente escrito por LORDCARNARVON Ver Mensaje
    Son los contactos de la cinta o del sensor que se han oxidado y no tienen la conductividad necesaria.
    Te refieres a los enganches del sensor con la cinta? Si es eso los tengo impecables.

    De todas maneras, lo llevare el martes que viene a ver que me dicen y si no me dejan sin pulsometro para la primera carrera del circuito de la marina.

  6. #6
    Fecha de Ingreso
    Sep 2012
    Mensajes
    193
    Te preguntaba lo de la pila no porque estuviese agotada sino porque un síntoma del fallo del sensor es que marca escasez de pila.

    No te queda otra que ir a la tienda y que te lo manden al servicio técnico. Al final el problema suele ser el sensor, no la banda, pero tienes que mandar las dos cosas

  7. #7
    Fecha de Ingreso
    Mar 2012
    Localización
    Gandia
    Mensajes
    288
    Ok, mil gracias, por las respuestas.

  8. #8
    Fecha de Ingreso
    Jul 2011
    Localización
    ponferrada
    Mensajes
    1.288
    Seguro que es la baja conductividad de la cinta o del sensor, son los mimos síntomas que tenia el mio. Lo tienes fácil, si conoces a alguien que un pulsometro polar, prueba con su sensor o que el pruebe tu reloj y asi sales de dudas.

  9. #9
    Fecha de Ingreso
    Aug 2014
    Mensajes
    9
    buenas, llego tarde, podrias decir que solucion le diste. a mi la pila me dura dos salida. pero no lo tengo en garantia, asi que me gustaria saber que debo cambiar si el sensor h3 completo o me bastaria con cambiar solo la banda. gracias.

  10. #10
    Fecha de Ingreso
    Jul 2011
    Localización
    ponferrada
    Mensajes
    1.288
    Tienes problemas de conductividad, tendras que cambiar todo, sensor y cinta.
    Ligero como un camión, potente como un 600.... un Seat 600.

  11. #11
    Fecha de Ingreso
    Dec 2012
    Mensajes
    28
    El H3 por lo visto tiene pegas de conductividad, a mi me pasaba y me lo cambiaron junto una cinta nueva .

    Últimamente cuando llevo más de una hora corriendo se le va la pinza de vez en cuando ...

    La verdad que no tengo ganas de enviarlo otra vez al servicio técnico pero como siga así no me queda otra

  12. #12
    Fecha de Ingreso
    Mar 2012
    Localización
    Gandia
    Mensajes
    288
    Vaya reflote!!

    Lo lleve a la tienda y en una semana me lo cambiaron y me pusieron la última actualización del reloj.

    Ahora lo gasta mi mujer y sigue perfecto.

Temas Similares

  1. Respuestas: 0
    Último Mensaje: 20-08-2012, 21:02
  2. Gps polar g1 y cinta
    Por yo_gurt en el foro Compra - Venta
    Respuestas: 1
    Último Mensaje: 26-05-2012, 10:22
  3. Gps polar g1 y cinta
    Por yo_gurt en el foro Pulsómetros
    Respuestas: 1
    Último Mensaje: 26-05-2012, 10:18
  4. problemas con cinta pulsómetro
    Por miguel.scaff en el foro Pulsómetros
    Respuestas: 2
    Último Mensaje: 20-10-2011, 20:24
  5. Pulsómetro, problemas con la cinta
    Por rubenlbe en el foro Pulsómetros
    Respuestas: 8
    Último Mensaje: 02-01-2011, 21:56