Atletismo
Página 30 de 32 PrimeraPrimera ... 30 ... ÚltimaÚltima
Mostrando resultados del 581 al 600 de 636

Garmin Forerunner 645

  1. #581
    Fecha de Ingreso
    Jan 2020
    Mensajes
    1
    Buenas!
    Yo tengo el 645 music, pero noto que se me desvía un poco el gps, sobre todo en túneles, en otros relojes que he tenido, suele seguir una linea recta al menos en este hace zig zags que desvirtúan mucho el resultado final.
    He probado con gps+glonass y también cambiando de métrica inteligente a medición por segundo. La precisión mejora pero en los túneles por ejemplo de 100 metros se puede ir a 300 de medición. Tambien noto zigzags al entrar entre edificios muchas veces.

    Lo curioso de todo esto es que salgo a correr con una persona que tiene un vivoactive y siempre le da 200metros menos que yo, en el mismo recorrido, y con libeas rectas mas definidas.

    Os ha pasado?

    Un saludo!



    Enviado desde mi iPhone utilizando Tapatalk

  2. #582
    Fecha de Ingreso
    Oct 2019
    Mensajes
    159
    Cita Originalmente escrito por RoberRunner Ver Mensaje
    - Me estoy peleando con las alertas y al final las estoy teniendo que desactivar, no tiene sentido que en una actividad me esté avisando por un lado que la FC es "alta" (pulsaciones en base a la edad) y al instante que es baja (tomando como referencia el umbral de lactato).
    Creo que he encontrado la solución (aún no lo he probado). La configuración de cada actividad no se puede hacer desde la app (cosa que no entiendo), hay que hacerla desde el reloj. Se configuran alertas, pantallas de datos, autolap... un montón de cosas.

  3. #583
    Fecha de Ingreso
    Sep 2018
    Mensajes
    197
    Una duda que me ha entrado ahora ya que leí por ahí a uno que tiene un reloj garmin (no sé todavía que modelo es) y lo tiene vinculado a Garmin connect con el móvil y un tablet conjuntamente... Garmin Forerunner 645.
    A mi eso nunca me fué posible (de hecho pensé que sería normal) si quiero vincular mi 645 a un tablet, debo de desvincular el reloj de la aplicación del móvil y viceversa.
    O sea que lógicamente lo tengo vinculado al móvil.
    Aunque si abro garmin connect en el tablet, se me actualiza vía web todas las actividades.
    Es normal supongo lo que os comento no.
    Tampoco podéis tenerlo en varios dispositivos conjuntamente este modelo?
    Gracias, espero haberme explicado jeje.

    Enviado desde mi SM-G950F mediante Tapatalk

  4. #584
    Fecha de Ingreso
    May 2017
    Edad
    45
    Mensajes
    4.399
    Cita Originalmente escrito por LoBo_jm Ver Mensaje
    Una duda que me ha entrado ahora ya que leí por ahí a uno que tiene un reloj garmin (no sé todavía que modelo es) y lo tiene vinculado a Garmin connect con el móvil y un tablet conjuntamente... Garmin Forerunner 645.
    A mi eso nunca me fué posible (de hecho pensé que sería normal) si quiero vincular mi 645 a un tablet, debo de desvincular el reloj de la aplicación del móvil y viceversa.
    O sea que lógicamente lo tengo vinculado al móvil.
    Aunque si abro garmin connect en el tablet, se me actualiza vía web todas las actividades.
    Es normal supongo lo que os comento no.
    Tampoco podéis tenerlo en varios dispositivos conjuntamente este modelo?
    Gracias, espero haberme explicado jeje.

    Enviado desde mi SM-G950F mediante Tapatalk
    Tu puedes tener en varios dispositivos el reloj, pero al primero que se enganche y no pierda conexión se queda, y si apagas el móvil por ejemplo se engancha solo a la tablet, no hay que hacer nada especial. Como mucho activar o desactivar el Bluetooth.

  5. #585
    Fecha de Ingreso
    Sep 2018
    Mensajes
    197
    Cita Originalmente escrito por Wallkom Ver Mensaje
    Tu puedes tener en varios dispositivos el reloj, pero al primero que se enganche y no pierda conexión se queda, y si apagas el móvil por ejemplo se engancha solo a la tablet, no hay que hacer nada especial. Como mucho activar o desactivar el Bluetooth.
    Gracias, eso pensaba. Es que ese chico me hacía dudar y si sin saberlo, hubiese tenido mal el reloj.
    La duda me la creo que con los polar si que puede estar sincronizado en varios aparatos y puedes sincronizar tanto en el tablet como el móvil, solo con abrir polar flow y pulsar el botón en el reloj.
    Aclarado.

    Enviado desde mi SM-G950F mediante Tapatalk

  6. #586
    Fecha de Ingreso
    Sep 2018
    Mensajes
    197
    Aprovecho, sabeis que pantalla es esta. No la he visto nunca, así solo con gps, con la pila y el corazón....

    Enviado desde mi SM-G950F mediante Tapatalk

  7. #587
    Fecha de Ingreso
    Sep 2018
    Mensajes
    197
    Llevo unos días que me sale unos números (código) en el pin para vincularlo con el móvil (connect) ... Todo esto de manera aleatoria.
    En el tfno me sale que el reloj está desconectado, así como en la app de garmin connect ....
    Si lo vinculo de nuevo, ya se me conecta sin necesidad de realizar todo el proceso.
    ... Pero al cabo de unas horas, un día o varios días... Vuelve a hacerlo.
    Os ocurrió a alguno o sabéis que puede ser. Apagué y reinicié el reloj, pero volvió a ocurrir.
    Gracias.

    Enviado desde mi SM-G950F mediante Tapatalk

  8. #588
    Fecha de Ingreso
    Aug 2014
    Mensajes
    51
    Cita Originalmente escrito por LoBo_jm Ver Mensaje
    Aprovecho, sabeis que pantalla es esta. No la he visto nunca, así solo con gps, con la pila y el corazón....
    Esa pantalla te aparece si solo tienes una aplicación de actividad como favorita, en este caso solo "Carrera".

    Cita Originalmente escrito por LoBo_jm Ver Mensaje
    Llevo unos días que me sale unos números (código) en el pin para vincularlo con el móvil (connect) ... Todo esto de manera aleatoria.
    En el tfno me sale que el reloj está desconectado, así como en la app de garmin connect ....
    Si lo vinculo de nuevo, ya se me conecta sin necesidad de realizar todo el proceso.
    ... Pero al cabo de unas horas, un día o varios días... Vuelve a hacerlo.
    Os ocurrió a alguno o sabéis que puede ser. Apagué y reinicié el reloj, pero volvió a ocurrir.
    Gracias.

    Enviado desde mi SM-G950F mediante Tapatalk
    Nunca me ha pasado, siento no poderte ayudarte.

  9. #589
    Fecha de Ingreso
    Jun 2020
    Mensajes
    2
    Qué extraño... ¿Has probado de conectarlo a otro móvil? Es una manera de saber si tu móvil o el reloj tienen la falla..

  10. #590
    Fecha de Ingreso
    Sep 2018
    Mensajes
    197
    Lleva hoy todo el día ok.
    Me ocurre a veces solo y siempre estando lejos del móvil

    Enviado desde mi SM-G950F mediante Tapatalk

  11. #591
    Fecha de Ingreso
    Jul 2020
    Mensajes
    2
    Hola a [email protected], he adquirido recientemente el forerunner 645 music pero he detectado que el altímetro no funciona correctamente. Aunque haga sesiones en una zona llana se marca unas desviaciones de 50 metros o a veces más. También he detectado que el contador de pisos no me funciona. Igual marca que en un día no he subido ni un piso y otro día me marca que he subido 80....

    He revisado que esté limpia la zona donde está el sensor barométrico y he intentado calibrarlo pero me da error...¿a alguien más le pasa esto?...¿creéis que tiene solución o me va a tocar devolverlo?

    Un saludo y muchas gracias de antemano

  12. #592
    Fecha de Ingreso
    May 2017
    Edad
    45
    Mensajes
    4.399
    Cita Originalmente escrito por Alfrun Ver Mensaje
    Hola a [email protected], he adquirido recientemente el forerunner 645 music pero he detectado que el altímetro no funciona correctamente. Aunque haga sesiones en una zona llana se marca unas desviaciones de 50 metros o a veces más. También he detectado que el contador de pisos no me funciona. Igual marca que en un día no he subido ni un piso y otro día me marca que he subido 80....

    He revisado que esté limpia la zona donde está el sensor barométrico y he intentado calibrarlo pero me da error...¿a alguien más le pasa esto?...¿creéis que tiene solución o me va a tocar devolverlo?

    Un saludo y muchas gracias de antemano
    Hazle un hardreset por probar, si no, garantía o devolverlo.

  13. #593
    Fecha de Ingreso
    Jan 2014
    Localización
    🇪🇸ESPAÑA🇪🇸
    Mensajes
    4.905
    muy buenas, ayer el reloj se quedo con el triangulito congelado, lo apago y cuando lo enciendo de nuevo aparece el triangulo y no pasa de ahí, algun consejo?, gracias
    Miniatura de Adjuntos Garmin Forerunner 645-img_0038-jpg  

    "La emoción de ganar debe ser mayor que el miedo a perder"
    "No hay sueños imposibles para quien no teme perseguirlos"

  14. #594
    Fecha de Ingreso
    May 2017
    Edad
    45
    Mensajes
    4.399
    Cita Originalmente escrito por chamberi Ver Mensaje
    muy buenas, ayer el reloj se quedo con el triangulito congelado, lo apago y cuando lo enciendo de nuevo aparece el triangulo y no pasa de ahí, algun consejo?, gracias
    Has probado el reset de los 4 botones?¿

    Este:

    Secondary Master Reset
    Ensure the watch is powered off2
    Press and hold the Down, Start, and Back buttons
    Power the watch on while holding these buttons
    After the first beep release the Start button
    After the second beep release the remaining buttons
    The watch should now be reset.

    ///////////////////////////

    Restablecimiento maestro secundario
    Asegúrese de que el reloj esté apagado2
    Mantenga presionados los botones Abajo, Inicio y Atrás
    Encienda el reloj mientras mantiene presionados estos botones
    Después del primer pitido, suelte el botón de Inicio
    Después del segundo pitido, suelte los botones restantes
    El reloj ahora debería reiniciarse.


    - - - Updated - - -

    Cita Originalmente escrito por Wallkom Ver Mensaje
    Has probado el reset de los 4 botones?¿
    Por cierto, antes de vender el tactix se me quedaba pillado en el arranca en un bucle continuo con los mapas, al final me arte, y lo deje toda la noche tranquilo cargando, supongo que tardó unas 6/7 horas en arrancar, hay veces que algún archivo se queda tonto y no hay manera.

    Luego de que arrancara le di una limpieza de archivos radical y se quedó fino fino..

  15. #595
    Fecha de Ingreso
    Jan 2014
    Localización
    🇪🇸ESPAÑA🇪🇸
    Mensajes
    4.905
    Lo he probado y ni siquiera da el primer pitido, lo unico que hace es parpadear de vez en cuando el triangulito, acabo de mandar el correo al sat haber que me cuentan

    "La emoción de ganar debe ser mayor que el miedo a perder"
    "No hay sueños imposibles para quien no teme perseguirlos"

  16. #596
    Fecha de Ingreso
    May 2017
    Edad
    45
    Mensajes
    4.399
    Cita Originalmente escrito por chamberi Ver Mensaje
    Lo he probado y ni siquiera da el primer pitido, lo unico que hace es parpadear de vez en cuando el triangulito, acabo de mandar el correo al sat haber que me cuentan
    Te dirán que hagas un hart reset, 🤣🤣🤣

    Pues nada, me imagino que reloj nuevo.

  17. #597
    Fecha de Ingreso
    Jan 2014
    Localización
    🇪🇸ESPAÑA🇪🇸
    Mensajes
    4.905
    Cita Originalmente escrito por Wallkom Ver Mensaje
    Te dirán que hagas un hart reset, 🤣🤣🤣

    Pues nada, me imagino que reloj nuevo.
    Les he puesto en el correo tooooodo lo que he intentado hacer, incluso probar con otro cargador, en windows, en mac ect ect, de momento le queda garantia, ya veremos como se portan esta vez.

    "La emoción de ganar debe ser mayor que el miedo a perder"
    "No hay sueños imposibles para quien no teme perseguirlos"

  18. #598
    Fecha de Ingreso
    Dec 2018
    Mensajes
    260
    Al final lo arreglaste??

    Una pena este fr 645 últimamente pocas actualizaciones y solo para tapar algunos Bugs... Garmin lo tiene muy abandonado.... Hace mucho q no implementan nuevas funciones como en los fénix... Una pena.

    Enviado desde mi MI 9 mediante Tapatalk

  19. #599
    Fecha de Ingreso
    Sep 2018
    Mensajes
    197
    Cita Originalmente escrito por LoBo_jm Ver Mensaje
    Llevo unos días que me sale unos números (código) en el pin para vincularlo con el móvil (connect) ... Todo esto de manera aleatoria.
    En el tfno me sale que el reloj está desconectado, así como en la app de garmin connect ....
    Si lo vinculo de nuevo, ya se me conecta sin necesidad de realizar todo el proceso.
    ... Pero al cabo de unas horas, un día o varios días... Vuelve a hacerlo.
    Os ocurrió a alguno o sabéis que puede ser. Apagué y reinicié el reloj, pero volvió a ocurrir.
    Gracias.

    Enviado desde mi SM-G950F mediante Tapatalk
    Pues nada, hoy me lo ha vuelto a hacer, miro la pantalla y esta el código ahí bailando. Y me pierde la conexión bluetooh.
    Hasta había olvidado este temita...
    Raro, raro.

    Enviado desde mi SM-G950F mediante Tapatalk

  20. #600
    Fecha de Ingreso
    Dec 2018
    Mensajes
    260
    Cita Originalmente escrito por LoBo_jm Ver Mensaje
    Pues nada, hoy me lo ha vuelto a hacer, miro la pantalla y esta el código ahí bailando. Y me pierde la conexión bluetooh.
    Hasta había olvidado este temita...
    Raro, raro.

    Enviado desde mi SM-G950F mediante Tapatalk
    Nunca me ha pasado... Creo q es algo de tu unidad... Que versión de software llevas???

    Enviado desde mi MI 9 mediante Tapatalk

Página 30 de 32 PrimeraPrimera ... 30 ... ÚltimaÚltima

Temas Similares

  1. Garmin Forerunner 225 - el primer Garmin con sensor de pulso óptico
    Por CorrerUnaMaraton en el foro Pulsómetros
    Respuestas: 420
    Último Mensaje: 16-01-2018, 15:55
  2. Respuestas: 8
    Último Mensaje: 15-05-2016, 23:34
  3. Respuestas: 4
    Último Mensaje: 02-10-2014, 20:37
  4. Respuestas: 0
    Último Mensaje: 19-07-2014, 12:28