Atletismo
Página 347 de 394 PrimeraPrimera ... 347 ... ÚltimaÚltima
Mostrando resultados del 6.921 al 6.940 de 7866

Garmin Fenix 5

  1. #6921
    Fecha de Ingreso
    Sep 2018
    Mensajes
    75
    Cita Originalmente escrito por Wallkom Ver Mensaje
    Me imagino que esos metros que te han faltado a sido el problema.
    Volveré a probar otro día, a ver si es eso

    Enviado desde mi ONEPLUS A5000 mediante Tapatalk

  2. #6922
    Fecha de Ingreso
    Jan 2017
    Mensajes
    1.083
    Cita Originalmente escrito por Wallkom Ver Mensaje
    El reloj se va calibrando conforme lo usas, pero yo tengo pruebas de que no va a ir igual por mucho que lo uses fuera no va a coincidir con la cinta, y cuando uses otra y ya lo hayas calibrado no coincidirá, también importa si usas el reloj en llano o con continuos desniveles en exterior. Tampoco coincidirá si tu cinta tiene desniveles y depende a cual vayas corriendo. Incluso aconsejan los podómetros tener varios factores de calibración dependiendo el tipo de carrera que hagas.
    gracias wallkom entonces ire calibrandolo a medida que vea que los ritmos no coinciden , de todas formas tampoco corro mucho en cinta ( bueno ni en calle jajaj ) pero me chocaron los ritmos yd istancias del otro dia y pense que eso no podia ser normal!

  3. #6923
    Fecha de Ingreso
    Oct 2016
    Mensajes
    36
    Buenas, se me acaba de actualizar el 5x a 12.00.
    No sé qué mejoras trae

  4. #6924
    Fecha de Ingreso
    Jan 2014
    Localización
    🇪🇸ESPAÑA🇪🇸
    Mensajes
    2.813
    Cita Originalmente escrito por Pepepove Ver Mensaje
    Buenas, se me acaba de actualizar el 5x a 12.00.
    No sé qué mejoras trae
    Un par de paginas atrás las tienes

    "La emoción de ganar debe ser mayor que el miedo a perder"
    "No hay sueños imposibles para quien no teme perseguirlos"

  5. #6925
    Fecha de Ingreso
    Oct 2016
    Mensajes
    36
    Gracias!!! No me había dado cuenta

  6. #6926
    Fecha de Ingreso
    Nov 2013
    Mensajes
    102
    Yo llevo unas semanas con el fenix 5, antes usaba el Fénix 3 sin HRM. Lleva la versión de software 12, hoy al llegar de una salida y sincronizar en la app del móvil me aparece un mensaje de actualización pero lo conecto al PC con Garmin express y me dice que está actualizado. Después veo que en el reloj si tiene una actualización y es la 12, que ya tenía. Un poco extraño...

    Además que el fenix 5 no tiene wifi como el 3, la batería me dura mucho menos, apenas unos 4 días en modo reloj. Tengo GPS + glonass configurado no sé si probar GPS + Galileo por si ahorra algo de batería.

    Luego el sensor HRM es un desastre para salir a correr o bici, me marca lo que le parece, a veces incluso me sube pulsaciones cuando bajo un repecho. Y lo he probado muy ajustado un poco más suelto etc.
    Nada que ver con la cinta. Entiendo que no tiene ni de lejos la precisión de la cinta pero pensaba que estaba más currado.
    Cómo referencia en el día a día de monitor de actividades vale, aún así no es nada exacto.

    Por la diferencia de precio me esperaba algo más la verdad, a ver si con nuevas actualizaciones lo mejoran un poco.



    Enviado desde mi VTR-AL00 mediante Tapatalk

  7. #6927
    Fecha de Ingreso
    Dec 2018
    Mensajes
    11
    Buenas, yo compre prr ayer un garmin fenix 5 lo cargué al 100% a las 19:00 de la tarde y esta mañana a la hora de comer iba por un 70% de bateria sin hacer ninguna actividad asi que despues de leeros voy para el media markt a que me lo cambien por otro , venia de un fenix 3hr zafiro y con watchface gearmin me estaba durando los 10 dias de sobra , el fenix 5 cuando lo abri tambien venia tieso de bateria como he leido a otros compañeros del foro , ya veremos si el que me den sale mejor ya os contaré. Saludos

  8. #6928
    Fecha de Ingreso
    Sep 2018
    Mensajes
    75
    Cita Originalmente escrito por Manuee Ver Mensaje
    Buenas, yo compre prr ayer un garmin fenix 5 lo cargué al 100% a las 19:00 de la tarde y esta mañana a la hora de comer iba por un 70% de bateria sin hacer ninguna actividad asi que despues de leeros voy para el media markt a que me lo cambien por otro , venia de un fenix 3hr zafiro y con watchface gearmin me estaba durando los 10 dias de sobra , el fenix 5 cuando lo abri tambien venia tieso de bateria como he leido a otros compañeros del foro , ya veremos si el que me den sale mejor ya os contaré. Saludos
    A ver si no te ponen pegas como al compañero que unos mensajes más atrás lo quiso cambiar.

    Enviado desde mi ONEPLUS A5000 mediante Tapatalk

  9. #6929
    Fecha de Ingreso
    Sep 2015
    Mensajes
    41
    Buenas.
    He actualizado a la version 12.00 y cual ha sido mi sorpresa. No me mide el pulso. La luz verde no se enciende. Las opciones de frecuencia cardiaca están en automático y no he tocado nada.
    ¿A alguno le ha pasado?.

  10. #6930
    Fecha de Ingreso
    May 2017
    Edad
    43
    Mensajes
    1.464
    Cita Originalmente escrito por jalupi Ver Mensaje
    Buenas.
    He actualizado a la version 12.00 y cual ha sido mi sorpresa. No me mide el pulso. La luz verde no se enciende. Las opciones de frecuencia cardiaca están en automático y no he tocado nada.
    ¿A alguno le ha pasado?.
    A mi solo me pasó una vez con un vivoactive hr, primero prueba a reiniciarlo solo, mira a ver en sistema la versión del sensor óptico, a mi cuando me pasó me aparecía sin versión.

  11. #6931
    Fecha de Ingreso
    Sep 2015
    Mensajes
    41
    Cita Originalmente escrito por Wallkom Ver Mensaje
    A mi solo me pasó una vez con un vivoactive hr, primero prueba a reiniciarlo solo, mira a ver en sistema la versión del sensor óptico, a mi cuando me pasó me aparecía sin versión.
    Me aparece WHR:20.03.31 Es eso?

  12. #6932
    Fecha de Ingreso
    May 2017
    Edad
    43
    Mensajes
    1.464
    Cita Originalmente escrito por jalupi Ver Mensaje
    Me aparece WHR:20.03.31 Es eso?
    Si, está bien, creo.

    No tienes otro sensor de pulso enlazado?¿ A mi cuando estoy cargando la oh1 y me meto en el widget del pulso se enlaza con el y me muestra a 0 el mismo.

    De todos modos, reinicialo.

    Intentar otra vez cargar el firmware.

    Y a malas, hard reset.

  13. #6933
    Fecha de Ingreso
    Sep 2015
    Mensajes
    41
    Cita Originalmente escrito por Wallkom Ver Mensaje
    Si, está bien, creo.

    No tienes otro sensor de pulso enlazado?¿ A mi cuando estoy cargando la oh1 y me meto en el widget del pulso se enlaza con el y me muestra a 0 el mismo.

    De todos modos, reinicialo.

    Intentar otra vez cargar el firmware.

    Y a malas, hard reset.
    No tengo nada conectado.
    Lo he reiniciado y nada.
    ¿Si le hago hard reset pierdo todo?

  14. #6934
    Fecha de Ingreso
    May 2017
    Edad
    43
    Mensajes
    1.464
    Cita Originalmente escrito por jalupi Ver Mensaje
    No tengo nada conectado.
    Lo he reiniciado y nada.
    ¿Si le hago hard reset pierdo todo?
    Es el 5 a secas?¿

    En principio busca información, si haces backup de ciertos archivos del reloj luego los vuelves a copiar al mismo. Y si tienes activado Physio TrueUp te salvará las metricas de entreno que llevas acumulada.

    No deberías tener mucho percance.

  15. #6935
    Fecha de Ingreso
    Sep 2015
    Mensajes
    41
    ok gracias. Es el 5 a secas. Le acabo de hacer hard reset. A ver lo que pasa

  16. #6936
    Fecha de Ingreso
    May 2017
    Edad
    43
    Mensajes
    1.464
    Cita Originalmente escrito por jalupi Ver Mensaje
    No tengo nada conectado.
    Lo he reiniciado y nada.
    ¿Si le hago hard reset pierdo todo?
    De todos modos, con el vivoactive hr pensaba que era de hardware y me la vi canutas para que se volviera a activar.

    Incluso borré toda la memoria del reloj dejandole en la pantalla de garmin sin poder arrancar, guardando el archivo id, creo el garmindevice, para volver a configurarlo de 0, tras varios intentos se cargo bien y echo a andar, pero como te digo, en mi caso la versión del sensor óptico me aparecía en blanco, así que no creo que sea tu caso.

    Prueba ha hacer un reset completo y si no tendrás que pasar nota a garmin.

    Has probado iniciando actividad a ver que hace?¿

    De todos modos a ver si ha alguien se le ocurre algo mas simple.

    - - - Updated - - -

    Cita Originalmente escrito por jalupi Ver Mensaje
    ok gracias. Es el 5 a secas. Le acabo de hacer hard reset. A ver lo que pasa
    Ya contarás.

  17. #6937
    Fecha de Ingreso
    Sep 2015
    Mensajes
    41
    Cita Originalmente escrito por Wallkom Ver Mensaje
    De todos modos, con el vivoactive hr pensaba que era de hardware y me la vi canutas para que se volviera a activar.

    Incluso borré toda la memoria del reloj dejandole en la pantalla de garmin sin poder arrancar, guardando el archivo id, creo el garmindevice, para volver a configurarlo de 0, tras varios intentos se cargo bien y echo a andar, pero como te digo, en mi caso la versión del sensor óptico me aparecía en blanco, así que no creo que sea tu caso.

    Prueba ha hacer un reset completo y si no tendrás que pasar nota a garmin.

    Has probado iniciando actividad a ver que hace?¿

    De todos modos a ver si ha alguien se le ocurre algo mas simple.

    - - - Updated - - -



    Ya contarás.
    Sigue igual.
    Lo compré en amazon hace menos de 1 mes. Era nuevo.
    ¿Qué es mejor, devolverlo para que den uno nuevo o hablar con garmin?
    ¿O que me devuelvan el dinero?

  18. #6938
    Fecha de Ingreso
    May 2017
    Edad
    43
    Mensajes
    1.464
    Cita Originalmente escrito por jalupi Ver Mensaje
    Sigue igual.
    Lo compré en amazon hace menos de 1 mes. Era nuevo.
    ¿Qué es mejor, devolverlo para que den uno nuevo o hablar con garmin?
    Has probado a volver a cargar el firmware con webupdater?¿

    Yo suelo probar de todo antes de contactar con garmin, pero eso es personal, si te quieres complicar la vida o no.

    Hay una manera de cargar firmware anteriores que se habló en el hilo hace tiempo, yo lo hice y funcionó.

    Manda correo a garmin, pero si ves que antes pasa el mes que te lo cambie amazon.

    No es habitual lo que te ha pasado.

  19. #6939
    Fecha de Ingreso
    Sep 2015
    Mensajes
    41
    Cita Originalmente escrito por Wallkom Ver Mensaje
    Has probado a volver a cargar el firmware con webupdater?¿

    Yo suelo probar de todo antes de contactar con garmin, pero eso es personal, si te quieres complicar la vida o no.

    Hay una manera de cargar firmware anteriores que se habló en el hilo hace tiempo, yo lo hice y funcionó.

    Manda correo a garmin, pero si ves que antes pasa el mes que te lo cambie amazon.

    No es habitual lo que te ha pasado.
    Igual lo mejor es que me lo cambie amazon entonces, no?

  20. #6940
    Fecha de Ingreso
    May 2017
    Edad
    43
    Mensajes
    1.464
    Cita Originalmente escrito por jalupi Ver Mensaje
    Igual lo mejor es que me lo cambie amazon entonces, no?
    Te diría que si.

Página 347 de 394 PrimeraPrimera ... 347 ... ÚltimaÚltima

Temas Similares

  1. Respuestas: 9
    Último Mensaje: 28-04-2017, 13:57
  2. App Garmin Fenix 3
    Por tso11k0 en el foro Pulsómetros
    Respuestas: 1
    Último Mensaje: 04-01-2016, 13:10
  3. Garmin Fenix 3 VS Fenix 3 Zafiro
    Por onubis_13 en el foro Pulsómetros
    Respuestas: 6
    Último Mensaje: 29-10-2015, 16:00
  4. Garmin Fenix 3 - WiFI y Garmin express
    Por Dr.War en el foro Pulsómetros
    Respuestas: 0
    Último Mensaje: 25-04-2015, 17:24