Atletismo
Página 368 de 424 PrimeraPrimera ... 368 ... ÚltimaÚltima
Mostrando resultados del 7.341 al 7.360 de 8476

Garmin Fenix 5

  1. #7341
    Fecha de Ingreso
    Nov 2018
    Mensajes
    15
    Lo llevo desde el martes pasado y si sigue asi no consume nada.
    Ahora llego del gimnasio 50 minutos de spining y ha consumido 2%.
    De todas formas lo tengo en observación ya que es la primera carga que le hago y no sea que no este calibrada la bateria y cuando este por el 60% se apague el reloj

  2. #7342
    Fecha de Ingreso
    Jan 2017
    Localización
    palma
    Mensajes
    2.089
    Bueno pues pasadas las 21 y las 24 horas después de una carga con la 12'30 tengo un 94 , sé a llevao 6% durmiendo con el con el pulso notificaciones y algún vistazo a los menús y un whatchface que no es original de Garmin , lo veo perfecto,

    Es cierto lo que dice Chamberí no descuidado la retroiluminación por que si cada encendido está al 80 la luz no es lo mismo que al 20 un saludo

    Enviado desde mi Mi A2 Lite mediante Tapatalk

  3. #7343
    Fecha de Ingreso
    Jan 2019
    Mensajes
    40
    Cita Originalmente escrito por cuevas Ver Mensaje
    Bueno pues pasadas las 21 y las 24 horas después de una carga con la 12'30 tengo un 94 , sé a llevao 6% durmiendo con el con el pulso notificaciones y algún vistazo a los menús y un whatchface que no es original de Garmin , lo veo perfecto,

    Es cierto lo que dice Chamberí no descuidado la retroiluminación por que si cada encendido está al 80 la luz no es lo mismo que al 20 un saludo

    Enviado desde mi Mi A2 Lite mediante Tapatalk
    Eso está genial. El mío lleva 10 horas desde que lo he desconectado de cargar al 100% (después de 12h de carga) y ahora mismo me queda 92%, o sea un 8% en 10 horas 😓😓. La iluminación la tengo al mínimo y además que no se ilumine cada vez que llegan notificaciones, solo cuando pulso los botones. Me sigue pareciendo un gasto elevado en modo monitor de actividad y notificaciones comparado a los vuestros.

    Curiosamente lo que sí me tiene contento es la duración con gps, más o menos hasta en torno a un 2% por hora usada con gps, y eso me parece un buen gasto. Es con el modo diario cuando noto que se dispara el gasto de batería. Aunque desconecte el bluetooth no he notado que gaste significativamente menos. No sé qué pensar la verdad 😥

  4. #7344
    Fecha de Ingreso
    Sep 2015
    Mensajes
    152
    Después de 24 horas y arrancando con un 96% de batería, después de actualizar, me queda un 89% todavía, durmiendo con el, pulso en muñeca activado, notificaciones y trasteando un poco las pantallas del reloj, francamente mejor que antes, me da un consumo de un 0,3% por hora, que siga asi 😀😀😀

  5. #7345
    Fecha de Ingreso
    Jan 2017
    Localización
    palma
    Mensajes
    2.089
    Cita Originalmente escrito por JorgeGriga Ver Mensaje
    Eso está genial. El mío lleva 10 horas desde que lo he desconectado de cargar al 100% (después de 12h de carga) y ahora mismo me queda 92%, o sea un 8% en 10 horas Garmin Fenix 5Garmin Fenix 5. La iluminación la tengo al mínimo y además que no se ilumine cada vez que llegan notificaciones, solo cuando pulso los botones. Me sigue pareciendo un gasto elevado en modo monitor de actividad y notificaciones comparado a los vuestros.

    Curiosamente lo que sí me tiene contento es la duración con gps, más o menos hasta en torno a un 2% por hora usada con gps, y eso me parece un buen gasto. Es con el modo diario cuando noto que se dispara el gasto de batería. Aunque desconecte el bluetooth no he notado que gaste significativamente menos. No sé qué pensar la verdad Garmin Fenix 5
    Cómo puede ser un dos por hora en GPS y luego tan distante en modo relog? Nunca he visto tan poco.consumo en modo GPS lo mínimo que he visto es un 4 en el suunto9

    Enviado desde mi Mi A2 Lite mediante Tapatalk

  6. #7346
    Fecha de Ingreso
    Jul 2013
    Mensajes
    4.298
    Cita Originalmente escrito por merodix Ver Mensaje
    Lo llevo desde el martes pasado y si sigue asi no consume nada.
    Ahora llego del gimnasio 50 minutos de spining y ha consumido 2%.
    De todas formas lo tengo en observación ya que es la primera carga que le hago y no sea que no este calibrada la bateria y cuando este por el 60% se apague el reloj
    Podría pasar, a mí de hecho en algún momento le hice eso y lo solucioné recalibrado. Falseaba batería. Pero luego ya iba bien.
    Aunque oye, ojalá que no y te haya tocado la lotería, porque ese consumo que comentas es increíble!


    Enviado desde mi iPhone utilizando Tapatalk

  7. #7347
    Fecha de Ingreso
    Jul 2013
    Mensajes
    4.298
    Cita Originalmente escrito por cuevas Ver Mensaje
    Cómo puede ser un dos por hora en GPS y luego tan distante en modo relog? Nunca he visto tan poco.consumo en modo GPS lo mínimo que he visto es un 4 en el suunto9

    Enviado desde mi Mi A2 Lite mediante Tapatalk
    Alucino yo también. 2% en actividad con GPS? No tendrá activado el ultratrac? Porque sino eso son 50 horas de actividad...Garmin Fenix 5


    Enviado desde mi iPhone utilizando Tapatalk

  8. #7348
    Fecha de Ingreso
    Jan 2017
    Localización
    palma
    Mensajes
    2.089
    Tened en cuenta a los que les va el consumo alto si tenéis un sensor acoplado FC , pod , o lo que sea , creo si no voy equivocado que cuando lo emparejas en actividad, al acabar el relog me parece que sigue buscando por lo que el bluetooth puede estar hechando humo , lo suyo es desactivarlo

    Veis? Yo ahora estoy en el sofá con el sensor de pulso activado, pero mientras tanto si entramos en sensores me encuentro con que la opción de 0h1 pone buscando, y está la opcion de desactivar



    Enviado desde mi Mi A2 Lite mediante Tapatalk

  9. #7349
    Fecha de Ingreso
    Jan 2019
    Mensajes
    40
    Sí la verdad es que consume poco en modo gps y está en normal, sin galileo ni glonass, pero no modo ultra 😂 Entre 2-5% me gasta, dependiendo de por dónde haya corrido y la calidad de la señal, pero 5 ya es raro que consuma. Estoy por llevarlo puesto en gps siempre para que gaste menos jajajaja

    Pero el modo reloj normal no sé por qué consume tanto, esperaré a ver si con más cargas mejora. Aunque no creo que tenga que ver el tema de calibrar porque el gasto es continúo, no hace saltos ni cosas raras. Igual es solo cuestión de que coja rodaje la batería. Desde luego la actualización no la he notado 😭

  10. #7350
    Fecha de Ingreso
    Sep 2015
    Mensajes
    152
    Cita Originalmente escrito por cuevas Ver Mensaje
    Tened en cuenta a los que les va el consumo alto si tenéis un sensor acoplado FC , pod , o lo que sea , creo si no voy equivocado que cuando lo emparejas en actividad, al acabar el relog me parece que sigue buscando por lo que el bluetooth puede estar hechando humo , lo suyo es desactivarlo

    Veis? Yo ahora estoy en el sofá con el sensor de pulso activado, pero mientras tanto si entramos en sensores me encuentro con que la opción de 0h1 pone buscando, y está la opcion de desactivar



    Enviado desde mi Mi A2 Lite mediante Tapatalk
    No había caído!!!.. Que detalle, cuando lo compré acoplé una H7 de Polar y ahí lleva desde Noviembre buscando🤣. La acabo de desconectar habet si aún mejora más... Gran aporte. Un saludo.

  11. #7351
    Fecha de Ingreso
    Jan 2014
    Localización
    🇪🇸ESPAÑA🇪🇸
    Mensajes
    4.906
    Bueno pues lo acabo de encender después de 24 horas apagado y ha consumido un 1%, ahora lo que voy a hacer es probarlo entrenando para ver lo que gasta.
    Hace un tiempo leí en foros de Garmin , que había veces que al terminar de entrenar el reloj se quedaba " enganchado " al GPS y seguía buscando una vez terminado el entrenamiento, que lo que había que hacer era apagarlo y volverlo a encender, los que tenéis el problema del drenaje podéis intentarlo haber si así os consume menos

    "La emoción de ganar debe ser mayor que el miedo a perder"
    "No hay sueños imposibles para quien no teme perseguirlos"

  12. #7352
    Fecha de Ingreso
    Jul 2013
    Mensajes
    4.298
    Cita Originalmente escrito por chamberi Ver Mensaje
    Bueno pues lo acabo de encender después de 24 horas apagado y ha consumido un 1%, ahora lo que voy a hacer es probarlo entrenando para ver lo que gasta.
    Hace un tiempo leí en foros de Garmin , que había veces que al terminar de entrenar el reloj se quedaba " enganchado " al GPS y seguía buscando una vez terminado el entrenamiento, que lo que había que hacer era apagarlo y volverlo a encender, los que tenéis el problema del drenaje podéis intentarlo haber si así os consume menos
    Esa fue la “conclusión” a la que llegamos en el hilo del F3 durante una temporada en la que gastaba de más, como pasa ahora con el F5, pero la verdad que no tengo claro que fuese por eso.
    Aunque por probar no se pierde nada.


    Enviado desde mi iPhone utilizando Tapatalk

  13. #7353
    Fecha de Ingreso
    May 2017
    Edad
    45
    Mensajes
    4.402
    Cita Originalmente escrito por cuevas Ver Mensaje
    Tened en cuenta a los que les va el consumo alto si tenéis un sensor acoplado FC , pod , o lo que sea , creo si no voy equivocado que cuando lo emparejas en actividad, al acabar el relog me parece que sigue buscando por lo que el bluetooth puede estar hechando humo , lo suyo es desactivarlo

    Veis? Yo ahora estoy en el sofá con el sensor de pulso activado, pero mientras tanto si entramos en sensores me encuentro con que la opción de 0h1 pone buscando, y está la opcion de desactivar



    Enviado desde mi Mi A2 Lite mediante Tapatalk
    Te puedo confirmar al 100 % que una vez termina la actividad se desactiva solo y no busca sensores, a no ser que vuelvas a hacer una actividad o entres en el menú de sensores, que es lo que te aparece a ti, a no ser que tengas una pantalla que intente tomar datos de algo, pero algo raro.

    Además, puedes probar si quieres, enciende el oh1 y deja el fenix en la pantalla de reloj, unos segundos, verás como se activa el óptico del reloj, luego vete al widget del pulso y veras que en unos segundos se desactiva el óptico del fenix y te coge el pulso del oh1, cuando vuelvas a la pantalla de la hora se desactivará el oh1 y volverá a activarse el del reloj. Lo he probado tanto con el instinct como el fenix 5x.

  14. #7354
    Fecha de Ingreso
    Mar 2012
    Mensajes
    98
    Buenas!!! Alguien le h pasado que su Fenix 5 de repente ha dejado de sincronizar los entrenamientos desde la App???? Yo hace unos días hacía sin problemas y hoy de repente no me las manda al reloj.
    También vengo observando últimamente que cuando utilizo la Banda de FC, las pulsaciones no son tan estables como antes... Pega muchos saltos e incluso pierde y coge su señal con frecuencia. Uso una Strap genérica con un sensor Polar.... Pero hasta ahora todo iba perfecto.

  15. #7355
    Fecha de Ingreso
    Jul 2013
    Mensajes
    4.298
    Cita Originalmente escrito por javi.jimlop Ver Mensaje
    Buenas!!! Alguien le h pasado que su Fenix 5 de repente ha dejado de sincronizar los entrenamientos desde la App???? Yo hace unos días hacía sin problemas y hoy de repente no me las manda al reloj.
    También vengo observando últimamente que cuando utilizo la Banda de FC, las pulsaciones no son tan estables como antes... Pega muchos saltos e incluso pierde y coge su señal con frecuencia. Uso una Strap genérica con un sensor Polar.... Pero hasta ahora todo iba perfecto.
    No tendrás la memoria de entrenamientos llena? Por buscar posibilidades...Garmin Fenix 5****Garmin Fenix 5


    Enviado desde mi iPhone utilizando Tapatalk

  16. #7356
    Fecha de Ingreso
    Mar 2012
    Mensajes
    98
    Que bah!!! Si solo tengo metidos 2 entre nos!!! Acabo de sincronizar desde PC y nada....

  17. #7357
    Fecha de Ingreso
    Jan 2017
    Localización
    palma
    Mensajes
    2.089
    Cita Originalmente escrito por Wallkom Ver Mensaje
    Te puedo confirmar al 100 % que una vez termina la actividad se desactiva solo y no busca sensores, a no ser que vuelvas a hacer una actividad o entres en el menú de sensores, que es lo que te aparece a ti, a no ser que tengas una pantalla que intente tomar datos de algo, pero algo raro.

    Además, puedes probar si quieres, enciende el oh1 y deja el fenix en la pantalla de reloj, unos segundos, verás como se activa el óptico del reloj, luego vete al widget del pulso y veras que en unos segundos se desactiva el óptico del fenix y te coge el pulso del oh1, cuando vuelvas a la pantalla de la hora se desactivará el oh1 y volverá a activarse el del reloj. Lo he probado tanto con el instinct como el fenix 5x.
    Uiii pues entonces hipótesis desmontada yo daba por hecho que si buscaba es que estaría todo el rato con el bluetooth dando guerra , bueno entonces nada a otra hipótesis drenil jaja gracias walkom por verlo claro un saludo tío!

    Enviado desde mi Mi A2 Lite mediante Tapatalk

  18. #7358
    Fecha de Ingreso
    Jan 2017
    Localización
    palma
    Mensajes
    2.089
    podeis citar que modelos de moviles teneis vinculados al f5? hoy vuelvo a tener problemas de desconexion ya no se que pensar en principio probado con un iphone no tiene desconexiones por lo que descarto el relog , pero este xiaomi mio me esta dando otra vez desconexiones , me da ya que va a ser la marca esta , !

  19. #7359
    Fecha de Ingreso
    Sep 2018
    Mensajes
    92
    Cita Originalmente escrito por cuevas Ver Mensaje
    podeis citar que modelos de moviles teneis vinculados al f5? hoy vuelvo a tener problemas de desconexion ya no se que pensar en principio probado con un iphone no tiene desconexiones por lo que descarto el relog , pero este xiaomi mio me esta dando otra vez desconexiones , me da ya que va a ser la marca esta , !
    A mí hoy no me conectaba con el OnePlus 5 y he tenido que reiniciar el reloj

    Enviado desde mi ONEPLUS A5000 mediante Tapatalk

  20. #7360
    Fecha de Ingreso
    Jan 2017
    Localización
    palma
    Mensajes
    2.089
    Cita Originalmente escrito por Ki22ko Ver Mensaje
    A mí hoy no me conectaba con el OnePlus 5 y he tenido que reiniciar el reloj

    Enviado desde mi ONEPLUS A5000 mediante Tapatalk
    Pero a qué te refieres a sincronización ? A mí me sincroniza perfecto lo que me hace es con el móvil bloqueado tiene d esconexiones y conexiones cada cierto tiempo, nada del desconectado a conectado pasan segundos pero a cada rato lo hace !!

    Enviado desde mi Mi A2 Lite mediante Tapatalk

Página 368 de 424 PrimeraPrimera ... 368 ... ÚltimaÚltima

Temas Similares

  1. Respuestas: 9
    Último Mensaje: 28-04-2017, 13:57
  2. App Garmin Fenix 3
    Por tso11k0 en el foro Pulsómetros
    Respuestas: 1
    Último Mensaje: 04-01-2016, 13:10
  3. Garmin Fenix 3 VS Fenix 3 Zafiro
    Por onubis_13 en el foro Pulsómetros
    Respuestas: 6
    Último Mensaje: 29-10-2015, 16:00
  4. Garmin Fenix 3 - WiFI y Garmin express
    Por Dr.War en el foro Pulsómetros
    Respuestas: 0
    Último Mensaje: 25-04-2015, 17:24