Atletismo
Página 139 de 172 PrimeraPrimera ... 139 ... ÚltimaÚltima
Mostrando resultados del 2.761 al 2.780 de 3436

Polar vantage v

  1. #2761
    Fecha de Ingreso
    Sep 2018
    Mensajes
    94
    Cita Originalmente escrito por JoseArenys Ver Mensaje
    Buenas

    Pues al mi el GPS me va bastante bien, pero bueno yo corro sobre todo por zonas abiertas de playas y montañas, pero lo que encuentro que no va bien son las pulsaciones, ya que le cuesta mucho subir de pulsaciones y las que me da no son reales , ya que ruedo a ritmos de 5' y esta mucho rato que me da 110 ppm, que si fuese una máquina lo entenderia , pero no es el caso.

    y cuando hago entrenos de cambios de ritmo aquí ya es de risa , cuando estoy haciendo tiradas de 4 minutos rodando entre 4' y 3':30 me da pulsaciones de 120 y cuando acabo las series y ruedo para enfriar me da lecturas de 160-170 ppm

    Y he probado ponerlo más arriba , más abajo, apretarlo, flujo, reiniciarlo, etc...

    a vosotros tambien os pasa?

    Yo vengo del 430 y nada que ver
    Todos los que venimos del m430 creo que pensamos mas o menos lo mismo. El OHR del m430 daba mucha mayor confianza, funcionaba incluso para entrenamientos de intervalos y no era para nada tan sensible si te lo ponías más arriba o abajo de la muñeca. el OH1 sigue usando la tecnología del m430. De momento no han sacado un OH1 equivalente al sensor del Vantage y será por algo. Supongo que el ahorro de batería hace que no funcione tan bien.

    Lo de ponértelo un par de dedos por encima del hueso de la muñeca no es una opción para mucha gente. Según la forma del brazo de cada uno, hay gente que tiene que apretárselo muchísimo para que no se le baje o estar continuamente subiéndoselo durante el entrenamiento. Además, teniendo en cuenta que la tecnología de la anterior generación no era tan sensible a este problema, no es aceptable que ahora sea tan fundamental.

    Yo tengo comprobado que cuando corro con la cinta de pecho H10, me sale como 5 o 6 puntos menos de Running Index que cuando salgo sin cinta de pecho y usando sólo el sensor óptico. Por lo que entiendo que falsea también el resto de medidas de carga cardiovascular aparte del informe de running index. ¿Habéis notado lo mismo que en mi caso?

  2. #2762
    Fecha de Ingreso
    Nov 2018
    Mensajes
    21
    Cita Originalmente escrito por gubami Ver Mensaje
    Todos los que venimos del m430 creo que pensamos mas o menos lo mismo. El OHR del m430 daba mucha mayor confianza, funcionaba incluso para entrenamientos de intervalos y no era para nada tan sensible si te lo ponías más arriba o abajo de la muñeca. el OH1 sigue usando la tecnología del m430. De momento no han sacado un OH1 equivalente al sensor del Vantage y será por algo. Supongo que el ahorro de batería hace que no funcione tan bien.

    Lo de ponértelo un par de dedos por encima del hueso de la muñeca no es una opción para mucha gente. Según la forma del brazo de cada uno, hay gente que tiene que apretárselo muchísimo para que no se le baje o estar continuamente subiéndoselo durante el entrenamiento. Además, teniendo en cuenta que la tecnología de la anterior generación no era tan sensible a este problema, no es aceptable que ahora sea tan fundamental.

    Yo tengo comprobado que cuando corro con la cinta de pecho H10, me sale como 5 o 6 puntos menos de Running Index que cuando salgo sin cinta de pecho y usando sólo el sensor óptico. Por lo que entiendo que falsea también el resto de medidas de carga cardiovascular aparte del informe de running index. ¿Habéis notado lo mismo que en mi caso?

    Pues nada a esperar si en próximas actualizaciones la cosa mejora, lastima que ya no tengo el 430.

    Me tendré que buscar una h10 baratita

    Sabeis si la h7 es compatible con el Vantage

  3. #2763
    Fecha de Ingreso
    Mar 2016
    Mensajes
    106
    Cita Originalmente escrito por Polarizado Ver Mensaje
    Ayuda por favor! a los que sale el error "Oops..." y se pierde el entreno:

    - Os pasa siempre con uso de rutas?
    - Tenéis autolap programado?
    - Siempre al principio del entreno? En una auto pausa?

    Este domingo tengo un importante trail en Alicante y me gustaría no perder la grabación. Por descartar algo concreto que falle y no usarlo... ¿? porque tengo pensado usar el track de ruta.

    De momento no he tenido reinicios desde el último Update.

    Gracias!!!
    A mi cuando me ha fallado, ha sido siempre al principio a los 10 segundos de comenzar o primer kilómetro como mucho.
    Otras veces que he salido con el seguimiento de track no me ha fallado, así que no siempre falla.
    Y siempre antes de salir con el seguimiento de track había conectado el reloj al pc, para tener el A-GPS actualizado a la última.
    Así que nose porque unas veces me falla y otras no.
    Y lo tengo programado como en las salidas a correr normal, con lap automático cada km.



    Enviado desde mi Redmi Note 6 Pro mediante Tapatalk

  4. #2764
    Fecha de Ingreso
    Dec 2015
    Localización
    MOSTOLES
    Mensajes
    4
    a mi el pulso en la muñeca me va bien cuando salgo a trotar, entre 5:40 y 6:00 min/km, cuando subo un poco el ritmo me da bastantes altibajos, pero a partir de los 30 minutos mas o menos.

    como pone que tienes que haber calentado bastante bien y que tienes que activar la circulacion, caliento como unos 10 o 15 minutos en la z1/2 y cuando voy a subir a la z3 se mantiene durante 15 o 20 minutos, luego empieza a fluctuar.

    os pasa a vosotros lo mismo??

  5. #2765
    Fecha de Ingreso
    Sep 2018
    Mensajes
    94
    Cita Originalmente escrito por JoseArenys Ver Mensaje
    Pues nada a esperar si en próximas actualizaciones la cosa mejora, lastima que ya no tengo el 430.

    Me tendré que buscar una h10 baratita

    Sabeis si la h7 es compatible con el Vantage
    Sí, sí es compatible con H7.

    - - - Updated - - -

    Cita Originalmente escrito por JUANIPIN Ver Mensaje
    a mi el pulso en la muñeca me va bien cuando salgo a trotar, entre 5:40 y 6:00 min/km, cuando subo un poco el ritmo me da bastantes altibajos, pero a partir de los 30 minutos mas o menos.

    como pone que tienes que haber calentado bastante bien y que tienes que activar la circulacion, caliento como unos 10 o 15 minutos en la z1/2 y cuando voy a subir a la z3 se mantiene durante 15 o 20 minutos, luego empieza a fluctuar.

    os pasa a vosotros lo mismo??
    Pues no sé decirte de manera tan precisa. Pero sí que es cierto que noto que empieza a ir mal después de un rato. Al principio sí que me suele parecer que va bien. Además, también he notado que si te mantienes en zona 3 un rato largo, empieza a fluctuar. Yo siempre lo había achacado a cambios de pendiente. Pero no era para nada un dato objetivo. Era una pura sensación subjetiva. El tema es que si me pilla subiendo una cuesta, me es mucho más fácil detectar que una bajada de pulsaciones no puede ser real. Y lo mismo, si me da una subida de pulsaciones mientras bajo una pendiente.

    A todo esto, está mejor ahora que con las primeras versiones de firmware. Espero que siga mejorando, porque aún le queda margen de mejora para poder compararse al OH1 o M430.

  6. #2766
    Fecha de Ingreso
    Jan 2019
    Mensajes
    47
    Hoy estava con el compex puesto haciendo recuperación, y me da por mirar la hora y veo en Fc actual 150!!Polar vantage vPolar vantage vPolar vantage v Sera k el compex influye en los sensores del reloj??

    Enviado desde mi MI PAD 4 PLUS mediante Tapatalk

  7. #2767
    Fecha de Ingreso
    Dec 2016
    Mensajes
    22
    Buenas tardes, ¿alguién sabe si el toque de pantalla para guardar un lap está activo? si está activo, ¿cómo se hace? ya que no soy capaz de conseguirlo. Muchas gracias.

  8. #2768
    Fecha de Ingreso
    Mar 2016
    Mensajes
    106
    Cita Originalmente escrito por marathon_54 Ver Mensaje
    Buenas tardes, ¿alguién sabe si el toque de pantalla para guardar un lap está activo? si está activo, ¿cómo se hace? ya que no soy capaz de conseguirlo. Muchas gracias.
    Si que funciona, yo no le hice nada para activarlo.
    Lo que si es verdad es que le tienes que dar un golpe a la pantalla, no vale con uno ligero. Yo le doy con el índice y corazón a la vez y me funciona.

    Enviado desde mi Redmi Note 6 Pro mediante Tapatalk

  9. #2769
    Fecha de Ingreso
    Jan 2019
    Mensajes
    92
    Si entiendo bien lo que preguntas, puede ser lo que haces pulsando el botón rojo de la derecha.

  10. #2770
    Fecha de Ingreso
    Dec 2016
    Mensajes
    22
    Ya lo he conseguido!!! le daba poco fuerte!! muchas gracias!!!

  11. #2771
    Fecha de Ingreso
    Feb 2019
    Mensajes
    14
    Cita Originalmente escrito por Polarizado Ver Mensaje
    Ayuda por favor! a los que sale el error "Oops..." y se pierde el entreno:

    - Os pasa siempre con uso de rutas?
    - Tenéis autolap programado?
    - Siempre al principio del entreno? En una auto pausa?

    Este domingo tengo un importante trail en Alicante y me gustaría no perder la grabación. Por descartar algo concreto que falle y no usarlo... ¿? porque tengo pensado usar el track de ruta.

    De momento no he tenido reinicios desde el último Update.

    Gracias!!!
    En mi caso, sólo pasa a veces.
    Y como tú le he estado dando vueltas al motivo.
    La única relación que he podido intuir es con la longitud de la ruta. Cuanto más larga sea, más falla. No se si por el número de puntos por los que tiene que pasar es más elevado o porque simplemente se tarda más en hacerlas y el reloj tiene más "ocasiones para fallar".

    A mí siempre se me ha parado durante.
    En aquella ruta que ya comenté por aquí, 3 de las 4 veces que me falló estaba tocando el reloj (cambiando de pantalla dentro del entrenamiento), y la otra ni siquiera lo estaba tocando, asique no sé si realmente tiene algo que ver o no...

    Desde entonces sólo he utilizado el seguimiento de rutas una vez más, pero la ruta era corta (12km) y no falló.

    La autopausa la tuve activada al principio para el perfil de senderismo para cuando iba a un ritmo de menos de 1 km/h (60min/km).
    Pero en zonas de piedras o de zig zag en las que vas un poco más lento, es un despropósito, y se me paraba 20 veces, aunque estuviera en movimiento, y mi ritmo fuera obviamente superior a 1km/h.
    Creo que es por lo mismo que han comentado los compañeros, que cuando no recibe de forma clara la señal GPS, no tiene forma de compensarlo con ningún otro sensor y asume que estás parado, aunque no lo estés.
    Lo acabé quitando del perfil, aunque no creo que tenga nada que ver con el "Opps.."

    Lo del autolap (si es lo de que te avise cada Km de ritmo, FC etc) sí que lo suelo llevar activado.

    Ánimo con la búsqueda, y si encuentras algo, cuéntanos

  12. #2772
    Fecha de Ingreso
    Sep 2018
    Mensajes
    94
    Cita Originalmente escrito por EdCaballer Ver Mensaje
    Hoy estava con el compex puesto haciendo recuperación, y me da por mirar la hora y veo en Fc actual 150!!Polar vantage vPolar vantage vPolar vantage v Sera k el compex influye en los sensores del reloj??

    Enviado desde mi MI PAD 4 PLUS mediante Tapatalk
    Pues seguramente. El reloj tiene unos sensores metálicos por los que seguro le ha entrado el impulso eléctrico del Compex. Mira a ver si aumenta la FC al aumentar el Compex la frecuencia del impulso eléctrico :-)

  13. #2773
    Fecha de Ingreso
    Aug 2016
    Mensajes
    42
    Cita Originalmente escrito por Polarizado Ver Mensaje
    Ayuda por favor! a los que sale el error "Oops..." y se pierde el entreno:

    - Os pasa siempre con uso de rutas?
    - Tenéis autolap programado?
    - Siempre al principio del entreno? En una auto pausa?

    Este domingo tengo un importante trail en Alicante y me gustaría no perder la grabación. Por descartar algo concreto que falle y no usarlo... ¿? porque tengo pensado usar el track de ruta.

    De momento no he tenido reinicios desde el último Update.

    Gracias!!!
    Mi experiencia es la siguiente,

    A mi me ha pasado una sola vez y en una ruta cargada de 25 km. Es una putada xq me paso sobre el km 13 de la carrera y perdi toda la información, en ese momento casi me quito el reloj y lo reviento contra el suelo. No se si tuvo algo q ver q fui cambiando de pantallas poco antea del reinicio y hasta ese momento no lo habia tocado.
    Yo te recomendaría que si tienes dos relojes te los pongas porque creo q te pasará, de todas formas tb es bueno el intentar averiguar xq pasa xq te digo yo que en el servicio técnico no tienen ni puta idea, traslade el problema y la contestación fue " ten paciencia que el reloj es nuevo"

    Saludos

  14. #2774
    Fecha de Ingreso
    May 2017
    Edad
    43
    Mensajes
    1.509
    Lo comenté hace unos días, el v800 me empezó a hacer lo mismo, como algunos, pensé que era problema de las rutas cargadas, que eran muy largas, con el tiempo comprobé que no, que también lo empezó a hacer al inicio de la ruta, hasta llegar el momento que no había manera, era insoportable, creo que puede ser un problema de daño o corrupción de la memoria, y por mucho que resetee y tal, no hubo manera.

    Al final polar me puso una placa nueva, me imagino de las últimas que sacarían sin fallos, y no volvió a pasar.

    Por lo que contáis es un problema recurrente y yo daría caña a polar, porque me parece algo gordo, además no está claro que sea solo de soft.

    Y a polarizado, como te dice el compañero, lleva otro reloj por si acaso.

  15. #2775
    Fecha de Ingreso
    Oct 2014
    Mensajes
    1.054
    Alguien ha pasado por un túnel con el Vantage en medio de una actividad? Tengo una maratón el domingo que viene y en el km 3 se pasa por espacio cerrado (pabellón puente de la Expo de Zaragoza) y estaré unos 150 m sin señal... Miedo me da...


    Enviado desde mi iPhone utilizando Tapatalk
    Mi perfil en Strava

  16. #2776
    Fecha de Ingreso
    Aug 2016
    Mensajes
    49
    Cita Originalmente escrito por currozgz Ver Mensaje
    Alguien ha pasado por un túnel con el Vantage en medio de una actividad? Tengo una maratón el domingo que viene y en el km 3 se pasa por espacio cerrado (pabellón puente de la Expo de Zaragoza) y estaré unos 150 m sin señal... Miedo me da...


    Enviado desde mi iPhone utilizando Tapatalk
    Yo siempre que paso por un puente el reló se me ponen pausa y te aseguro que el puente tiene solo unos 15 m o menos ...


    Enviado desde mi iPhone Xs Max utilizando Tapatalk

  17. #2777
    Fecha de Ingreso
    Oct 2014
    Mensajes
    1.054
    Cita Originalmente escrito por Msimon Ver Mensaje
    Yo siempre que paso por un puente el reló se me ponen pausa y te aseguro que el puente tiene solo unos 15 m o menos ...


    Enviado desde mi iPhone Xs Max utilizando Tapatalk
    Pero porque tendrás auto pause, no? Entiendo que si 20 segundos pierdes señal, al volver a pillarla hará sus cálculos y te saldrá un ritmo falso pero distancia real... O eso, o lo que realmente tendría que hacer, basarse en el acelerómetro como cuando hace en modo cinta...
    Ya os contaré


    Enviado desde mi iPhone utilizando Tapatalk
    Mi perfil en Strava

  18. #2778
    Fecha de Ingreso
    Jun 2014
    Mensajes
    80
    Cita Originalmente escrito por currozgz Ver Mensaje
    Alguien ha pasado por un túnel con el Vantage en medio de una actividad? Tengo una maratón el domingo que viene y en el km 3 se pasa por espacio cerrado (pabellón puente de la Expo de Zaragoza) y estaré unos 150 m sin señal... Miedo me da...


    Enviado desde mi iPhone utilizando Tapatalk
    A mi, como dicen los compañeros, se me para también al pasar por debajo de una carretera, es una pasarela a modo de túnel pero abierta (una cosa muy rara si) de unos 50 metros nada más y se me para casi siempre, así que ya te digo que en ese túnel se va a parar fijo.


    Enviado desde mi iPhone utilizando Tapatalk

  19. #2779
    Fecha de Ingreso
    Dec 2018
    Localización
    Valencia
    Mensajes
    159
    Gracias a todos por los comentarios sobre el reinicio "Oops..." !!!!!!!!!!!!!!

    Parece que lo único en común es seguir una ruta. Me llevaré un segundo reloj a ver.

    - - - Updated - - -

    Cita Originalmente escrito por currozgz Ver Mensaje
    Alguien ha pasado por un túnel con el Vantage en medio de una actividad? Tengo una maratón el domingo que viene y en el km 3 se pasa por espacio cerrado (pabellón puente de la Expo de Zaragoza) y estaré unos 150 m sin señal... Miedo me da...


    Enviado desde mi iPhone utilizando Tapatalk
    Debes tener la precaución de desactivar el Auto Pause, cuando el reloj pierde la señal GPS totalmente (que no cuando pierde varios satélites y la velocidad es irreal y disminuye) utiliza el braceo para calcular distancia y velocidad (la potencia se indica 0). Lo probé este fin de semana en túneles y va bien.

    Según el Manual sólo funciona en estos perfiles de deporte: Caminata, Running, Footing, Running en asfalto, Carrera pista y campo, Trail running, Carrera en cinta y Ultramaratón.
    ****************************************
    Polar S625X
    Polar RS800cx
    Polar RCX5
    Polar V800
    Polar Vantage V

    Running Valencia

    ****************************************

  20. #2780
    Fecha de Ingreso
    Oct 2018
    Mensajes
    88
    Polar en su web ha puesto una nueva correa para PVV. Correa edición maratón.
    Polar vantage v-polar-vantage-v-marathon-wristband-desktop_0-jpg

    - - - Updated - - -

    La cantidad de correas que hay para el M y las pocas que han sacado para el tope de gama

Página 139 de 172 PrimeraPrimera ... 139 ... ÚltimaÚltima

Temas Similares

  1. Polar Vantage V y M
    Por polbenji en el foro Pulsómetros
    Respuestas: 1893
    Último Mensaje: 13-11-2018, 22:47
  2. Garmin fenix 5 s vs polar vantage v
    Por Neyzan en el foro Pulsómetros
    Respuestas: 5
    Último Mensaje: 30-10-2018, 00:04
  3. Pulsómetro Polar V800 con sensor Polar H7, sólo usado para análisis
    Por CorrerUnaMaraton en el foro Compra - Venta
    Respuestas: 4
    Último Mensaje: 02-12-2014, 18:04