Atletismo
Página 89 de 185 PrimeraPrimera ... 89 ... ÚltimaÚltima
Mostrando resultados del 1.761 al 1.780 de 3692

Garmin Fenix 6

  1. #1761
    Fecha de Ingreso
    Sep 2010
    Mensajes
    2.411
    Hola buenas!

    Una pregunta: que tal funciona el F6 cuando nos acercamos a un segmento de strava? que hace? como nos lo muestra?

    Gracias de antemano!
    Ez etsi, eutsi!!

  2. #1762
    Fecha de Ingreso
    Jul 2013
    Mensajes
    1.109
    Vaya tela menuda gráfica hoy de altimetría joder con lo bien que iba todo con la 3.0 y cada actualización joden algo pa que tocas Garmin Fenix 6Garmin Fenix 6Garmin Fenix 6Garmin Fenix 6


    Enviado desde mi iPhone utilizando Tapatalk

  3. #1763
    Fecha de Ingreso
    May 2017
    Edad
    44
    Mensajes
    2.715
    Cita Originalmente escrito por oskare Ver Mensaje
    Vaya tela menuda gráfica hoy de altimetría joder con lo bien que iba todo con la 3.0 y cada actualización joden algo pa que tocas Garmin Fenix 6Garmin Fenix 6Garmin Fenix 6Garmin Fenix 6


    Enviado desde mi iPhone utilizando Tapatalk
    Pero has puesto la beta del sensor hub?¿, porque el firmware 4.20 no lo soluciona, han sacado la beta a parte, yo la he puesto hoy y mañana la probaré.

  4. #1764
    Fecha de Ingreso
    Aug 2012
    Mensajes
    535
    Cita Originalmente escrito por oskare Ver Mensaje
    Vaya tela menuda gráfica hoy de altimetría joder con lo bien que iba todo con la 3.0 y cada actualización joden algo pa que tocas Garmin Fenix 6Garmin Fenix 6Garmin Fenix 6Garmin Fenix 6


    Enviado desde mi iPhone utilizando Tapatalk
    Pon la beta del sensor hub 2.53 porque ya lo soluciona.

  5. #1765
    Fecha de Ingreso
    Jun 2014
    Mensajes
    343
    Cita Originalmente escrito por oskare Ver Mensaje
    Vaya tela menuda gráfica hoy de altimetría joder con lo bien que iba todo con la 3.0 y cada actualización joden algo pa que tocas Garmin Fenix 6Garmin Fenix 6Garmin Fenix 6Garmin Fenix 6


    Enviado desde mi iPhone utilizando Tapatalk
    Yo he salido hoy con la 4.20 sin actualizar el sensor y me sigue yendo bien, igual que en las versiones anteriores. Con el 6 Pro.

    Y la del otro día con la misma versión también



    Enviado desde mi iPhone utilizando Tapatalk

  6. #1766
    Fecha de Ingreso
    Jul 2013
    Mensajes
    1.109
    Si el mío es un 6x pro solar la acabo de meter la beta ,pero si lo sé no me muevo de la 3.0 iba perfecta con 4.10 problemas con los sensores externos y con la 4.20 esto de la altimetría pero ahora los sensores iban bien tocan por un sitio joden por otro


    Enviado desde mi iPhone utilizando Tapatalk

  7. #1767
    Fecha de Ingreso
    Oct 2015
    Mensajes
    460
    Cita Originalmente escrito por Angelzzz Ver Mensaje
    Pon la beta del sensor hub 2.53 porque ya lo soluciona.
    Con la beta... Sin problemas

    Enviado desde mi CLT-L09 mediante Tapatalk

  8. #1768
    Fecha de Ingreso
    May 2017
    Edad
    44
    Mensajes
    2.715
    Reloj 6x solar, puesta la beta 2.53 del sensor, el perfil de desnivel y el acumulado bien.

  9. #1769
    Fecha de Ingreso
    Jan 2018
    Mensajes
    14
    Buenas,

    he actualizado hace unos días a la versión 4.20 mi Fenix 6x Sapphire. Desde que se ha actualizado tarda en ponerse en verde la señal GPS horrores....mucho mucho tiempo. Antes era prácticamente inmediato y ahora, tras actualizar, en las mismas condiciones y exactamente en los mismos sitios de antes es una barbaridad.... He probado a reiniciar el reloj, el teléfono,....pero nada...sigue igual... Habéis tenido o tenéis el mismo problema o es un caso aislado el mío?

    Saludos!

  10. #1770
    Fecha de Ingreso
    Nov 2018
    Mensajes
    67
    Cita Originalmente escrito por Golfblade Ver Mensaje
    Buenas,

    he actualizado hace unos días a la versión 4.20 mi Fenix 6x Sapphire. Desde que se ha actualizado tarda en ponerse en verde la señal GPS horrores....mucho mucho tiempo. Antes era prácticamente inmediato y ahora, tras actualizar, en las mismas condiciones y exactamente en los mismos sitios de antes es una barbaridad.... He probado a reiniciar el reloj, el teléfono,....pero nada...sigue igual... Habéis tenido o tenéis el mismo problema o es un caso aislado el mío?

    Saludos!
    Nop. Todo bien aquí. Cuántas veces lo has hecho (buscar GPS) desde cambiar la versión?

    Sent from my SM-G973F using Tapatalk

  11. #1771
    Fecha de Ingreso
    Jun 2019
    Mensajes
    351
    Cita Originalmente escrito por Golfblade Ver Mensaje
    Buenas,

    he actualizado hace unos días a la versión 4.20 mi Fenix 6x Sapphire. Desde que se ha actualizado tarda en ponerse en verde la señal GPS horrores....mucho mucho tiempo. Antes era prácticamente inmediato y ahora, tras actualizar, en las mismas condiciones y exactamente en los mismos sitios de antes es una barbaridad.... He probado a reiniciar el reloj, el teléfono,....pero nada...sigue igual... Habéis tenido o tenéis el mismo problema o es un caso aislado el mío?

    Saludos!
    Creo que he leído que hay un archivo en el reloj con los datos de localización de los satélites y para actualizar este archivo debes conectar tu reloj en el PC con Garmin Express. Me parece que no se actualiza utilizando el móvil.
    Creo que con esto tardará menos para ponerse en verde la señal del GPS. Aquí son 5 a 10 segundos para estar verde.
    Intente también poner una actividad con el reloj conectado al móvil (yo no utilizo móvil para correr, solo el reloj).

  12. #1772
    Fecha de Ingreso
    Jan 2018
    Mensajes
    14
    Cita Originalmente escrito por Xandegui77 Ver Mensaje
    Creo que he leído que hay un archivo en el reloj con los datos de localización de los satélites y para actualizar este archivo debes conectar tu reloj en el PC con Garmin Express. Me parece que no se actualiza utilizando el móvil.
    Creo que con esto tardará menos para ponerse en verde la señal del GPS. Aquí son 5 a 10 segundos para estar verde.
    Intente también poner una actividad con el reloj conectado al móvil (yo no utilizo móvil para correr, solo el reloj).
    Tras lo que has comentado he conectado el Garmin al ordenador y es verdad que me salía pendiente una actualización de 12.0Mb de la versión 4.20. Después de instalarla he salido a la calle a probar y ahora me conecta a la perfección el GPS como siempre lo ha hecho.

    Gracias por la ayuda!!!

    Saludos!

  13. #1773
    Fecha de Ingreso
    Jun 2019
    Mensajes
    351
    Cita Originalmente escrito por Golfblade Ver Mensaje
    Tras lo que has comentado he conectado el Garmin al ordenador y es verdad que me salía pendiente una actualización de 12.0Mb de la versión 4.20. Después de instalarla he salido a la calle a probar y ahora me conecta a la perfección el GPS como siempre lo ha hecho.

    Gracias por la ayuda!!!

    Saludos!
    Feliz que arregló el reloj pero no creo que la actualización de firmware es la responsable.
    El reloj tiene un archivo EPO.bin con la información para localizar los satélites rápidamente y este archivo tiene una duración de 3 a 15 días.
    Al actualizar el archivo, en el reloj en Menu/Sistema/A cerca de... verás "CPE: actuales", CPE y EPO es la misma cosa.
    Por eso que es mejor cargar la batería en el PC conectado a Garmin Express, carga y actualiza todos los archivos, con o sin actualización de firmware. El soporte dice que actualiza al conectar el reloj utilizando wifi pero muchos usuarios dicen que solo está actualizando conectando a Garmin Express.

  14. #1774
    Fecha de Ingreso
    May 2017
    Edad
    44
    Mensajes
    2.715
    Acabo de sincronizar por wifi, por curiosidad he mirado el archivo de satélites, y si, los ha actualizado.

  15. #1775
    Fecha de Ingreso
    Mar 2012
    Mensajes
    218
    Pues vaya mierda de actualización.

    Tengo un F6 pro y a mi me funcionaba perfecto lo de la altura con la 4.10 y ahora cno la 4.20 me salen los malditos escalones ....

    4.10



    4.20

  16. #1776
    Fecha de Ingreso
    Sep 2019
    Mensajes
    23
    Cita Originalmente escrito por ALBERT_KTM Ver Mensaje
    Tengo un F6 pro y a mi me funcionaba perfecto lo de la altura con la 4.10 y ahora cno la 4.20 me salen los malditos escalones ....
    Actualiza a la última beta del Sensor Hub (la 2.53). A mi me lo ha solucionado

  17. #1777
    Fecha de Ingreso
    May 2017
    Edad
    44
    Mensajes
    2.715
    Cita Originalmente escrito por ALBERT_KTM Ver Mensaje
    Pues vaya mierda de actualización.

    Tengo un F6 pro y a mi me funcionaba perfecto lo de la altura con la 4.10 y ahora cno la 4.20 me salen los malditos escalones ....

    4.10



    4.20
    Decirte que es aleatorio, a mi con la 3 me iba de pm, luego con la 4.10 y 4.20, perfil tipo minecraft, ahora he metido la beta del sensor, y funciona bien.

  18. #1778
    Fecha de Ingreso
    Mar 2012
    Mensajes
    218
    Gracias chicos.
    Pues voy a poner la 2.53 beta del Sensor Hub que me decís. A ver si a mi también me furula bien.

  19. #1779
    Fecha de Ingreso
    Jun 2015
    Localización
    Gijon
    Mensajes
    169
    A las buenas tardes!! Ya tengo mi fenix en correos, cuando empiece a trastear con él me recomendáis actualizarlo a esta última versión? O mejor lo dejo con la que trae y espero a la siguiente?

  20. #1780
    Fecha de Ingreso
    Mar 2012
    Mensajes
    218
    Yo de ti , esperaría.

    O actualizas y luego le metes la beta , porqué lo de ala altura es de traca

Página 89 de 185 PrimeraPrimera ... 89 ... ÚltimaÚltima

Temas Similares

  1. Garmin Fenix 3
    Por CorrerUnaMaraton en el foro Pulsómetros
    Respuestas: 15878
    Último Mensaje: 06-05-2020, 17:09
  2. Respuestas: 9
    Último Mensaje: 28-04-2017, 13:57
  3. [COMPRO] Garmin Fenix 2 ó Garmin Forerunner 230
    Por chencho88 en el foro Compra - Venta
    Respuestas: 2
    Último Mensaje: 09-03-2017, 22:58
  4. Garmin Fenix 3 VS Fenix 3 Zafiro
    Por onubis_13 en el foro Pulsómetros
    Respuestas: 6
    Último Mensaje: 29-10-2015, 16:00
  5. Garmin Fenix 3 - WiFI y Garmin express
    Por Dr.War en el foro Pulsómetros
    Respuestas: 0
    Último Mensaje: 25-04-2015, 17:24