Atletismo
Página 8 de 20 PrimeraPrimera ... 8 ... ÚltimaÚltima
Mostrando resultados del 141 al 160 de 386

GPS CW Kalenji 700

  1. #141
    Fecha de Ingreso
    Nov 2011
    Localización
    Mataró
    Mensajes
    129
    Bueno he instalado los controladores que me han dicho, pero nada, me da un error y no hay forma, sigue sin funcionar.

  2. #142
    Fecha de Ingreso
    Nov 2011
    Localización
    Mataró
    Mensajes
    129
    Bueno, escribí para decirles que no me funcionaba la solución y me enviaron un nuevo controlador para windows, pero tampoco me ha funcionado. Aquí os dejo el correo que me han enviado:

    Dear sir Sanchez,

    You can find the drivers:

    http://www.geonaute.com/files/suppor...PS/STM_x64.exe

    Keep me informed.

    Sicnerly.

    The Geonaute Team Support

  3. #143
    Fecha de Ingreso
    Jun 2011
    Localización
    Delante del pc
    Mensajes
    7.535
    Cita Originalmente escrito por juank Ver Mensaje
    Bueno, escribí para decirles que no me funcionaba la solución y me enviaron un nuevo controlador para windows, pero tampoco me ha funcionado. Aquí os dejo el correo que me han enviado:

    Dear sir Sanchez,

    You can find the drivers:

    http://www.geonaute.com/files/suppor...PS/STM_x64.exe

    Keep me informed.

    Sicnerly.

    The Geonaute Team Support
    Juank, yo con el modelo anterior (keymaze 700) también tenía problemas para conectar el reloj al portatil de casa (windows vista), en el del trabajo (XP) funcionaba siempre bien. Descubrí que sí hacía lo siguiente funcionaba:

    1º-Desinstalé manualmente el driver viejo antes de instalar el nuevo (panel de control->agregar o quitar programas)

    2º-De los 4 puertos usb que tenía el ordenador, tenía que conectarlo al que usé el primer día, cuando lo conecté por primera vez. Si lo conectaba en cualquier otro no conseguia conectar el reloj al pc

    3º-Antes de enchufar el usb con el reloj y encenderlo, arrancaba el software de geonaute. En orden inverso, a veces no conseguia descargar las sesiones.

    Asegúrate que tienes la última versión del software de geonaute, la han cambiado hace poco. La última es la 1.20 (se distingue de la anterior porque al ir a la pestaña "equipo", ahora tienes que ver dos subcategorias "equipo" y "mis dispositivos", en la versión vieja solo estaba el equipo).

    Suerte

    Yo ahora tengo el Raid Trail 700 y se conecta sin ningún problema en los dos ordenadores.
    _______________________________
    Objetivos:

    Pasar de subir colinas a intentar subir montañas.

    Hago como que entreno y cuento tonterías aquí:
    https://www.foroatletismo.com/foro/d...fundaci-n.html

  4. #144
    Fecha de Ingreso
    Mar 2012
    Localización
    Santa Cruz de Tenerife
    Mensajes
    58
    Nueva respuesta de Geonaute.
    Dear Sir Torres, First of all, I kindly request you to excuse us for the difficulties and the inconveniences which you meet at present with your GPS KALENJI / KEYMAZE. We are conscious of problems met during the connection of your product to your computer or of the transfer of the data. The problem was identified, we work at present on the way of resolving it quickly. By a few weeks, an update of the software Geonaute Software will be available allowing a more stable transfer of the data. In parallel, we work on a new platform which will replace Geonaute Software ( www.mygeonaute.fr ). This one will be available in the end of May and will allow you, besides more new features, to connect your product easily and to transfer your sessions in a reliable and fast way. Know that we took into account well your information feedbacks and that we make every effort to offer you Sincerly. The Geonaute Team Support

    Enviado desde mi GT-I9100 usando Tapatalk 2

  5. #145
    Fecha de Ingreso
    Nov 2011
    Localización
    Mataró
    Mensajes
    129
    o sea, que nos toca esperar que lo arreglen !!!, ahora escribo yo tambien porque lo he vuelto a probar todo y no va. Igual ha sido con alguna actualización de windows porque antes me funcionaba todo correctamente.

  6. #146
    Fecha de Ingreso
    Mar 2012
    Localización
    Santa Cruz de Tenerife
    Mensajes
    58
    Juank tu actualizaste el software del reloj?

    Saludos

    Enviado desde mi GT-I9100 usando Tapatalk 2

  7. #147
    Fecha de Ingreso
    Nov 2011
    Localización
    Mataró
    Mensajes
    129
    sí, yo lo tengo todo actualizado. El reloj lo tengo a la versión 1.10

  8. #148
    Fecha de Ingreso
    Mar 2012
    Localización
    Santa Cruz de Tenerife
    Mensajes
    58
    Es que no se si soy cosas mias o no porque no lo recuerdo bien. Pero me atrevería a decir que yo el primer dia que pase los datos al pc sin problemas, tenia el reloj sin actualizar.

    Saludos

    Enviado desde mi GT-I9100 usando Tapatalk 2

  9. #149
    Fecha de Ingreso
    Nov 2011
    Localización
    Mataró
    Mensajes
    129
    Cita Originalmente escrito por JJ_Torres Ver Mensaje
    Es que no se si soy cosas mias o no porque no lo recuerdo bien. Pero me atrevería a decir que yo el primer dia que pase los datos al pc sin problemas, tenia el reloj sin actualizar.

    Saludos

    Enviado desde mi GT-I9100 usando Tapatalk 2
    creo que hay una opción que es para dejar el reloj con los valores tal y como salen de fábrica.

  10. #150
    Fecha de Ingreso
    Mar 2012
    Localización
    Santa Cruz de Tenerife
    Mensajes
    58
    Si es cierto pero no puedo dejarlo de fábrica porque perdería mis sesiones. Sólo me queda esperar por ese nuevo software.

    Saludos

    Enviado desde mi GT-I9100 usando Tapatalk 2

  11. #151
    Fecha de Ingreso
    Nov 2011
    Localización
    Mataró
    Mensajes
    129
    Cita Originalmente escrito por JJ_Torres Ver Mensaje
    Si es cierto pero no puedo dejarlo de fábrica porque perdería mis sesiones. Sólo me queda esperar por ese nuevo software.

    Saludos

    Enviado desde mi GT-I9100 usando Tapatalk 2
    si, las que tengas en el relos las pierdes, aunque llegará un momento que las perderas mientras no actualicen el tema este del programa, porque hay un máximo de sesiones para guardar en el reloj.

    Las que tengas en el programa del pc te puedes guardar el archivo de la sesión.

    Esperemos no tarden mucho con este tema, sino menudo rollo.

    saludos !!!

  12. #152
    Fecha de Ingreso
    Mar 2012
    Localización
    Santa Cruz de Tenerife
    Mensajes
    58
    A ver a mi me han asegurado que a finales de este mes ya estaría ellos nuevo software. Estaría bien que usuarios con el mismo problema también enviasen mail para ver si hacemos un poco de presión.

    Saludos

    Enviado desde mi GT-I9100 usando Tapatalk 2

  13. #153
    Fecha de Ingreso
    Nov 2011
    Localización
    Mataró
    Mensajes
    129
    Cita Originalmente escrito por JJ_Torres Ver Mensaje
    A ver a mi me han asegurado que a finales de este mes ya estaría ellos nuevo software. Estaría bien que usuarios con el mismo problema también enviasen mail para ver si hacemos un poco de presión.

    Saludos

    Enviado desde mi GT-I9100 usando Tapatalk 2
    Tranki, yo ya les puse uno y mañana ya les estoy poniendo otro de pressing, jajaja !!!

    saludos

  14. #154
    Fecha de Ingreso
    Mar 2012
    Localización
    Santa Cruz de Tenerife
    Mensajes
    58
    Jeje asi asi presión!

    Saludos y gracias crack

    Enviado desde mi GT-I9100 usando Tapatalk 2

  15. #155
    Fecha de Ingreso
    Mar 2012
    Localización
    Santa Cruz de Tenerife
    Mensajes
    58
    Hola.
    He preguntado hoy a Geonaute si saben más o menos cuando saldrá el software y me han contestado que dentro de un mes. Primero eran 15 dias y ya vamos por un mes... Me temo que será muy larga esta espera.

    Saludos

    Enviado desde mi GT-I9100 usando Tapatalk 2

  16. #156
    Fecha de Ingreso
    Nov 2011
    Localización
    Mataró
    Mensajes
    129
    Esto es lo último que me han dicho. Otra vez con lo mismo:

    Thanks for your feedbacks. Could you tell me if the driver is well installed?

    After installing Geonaute Software, you can point you in the device manager and check that there is no yellow triangle on the driver "STMicroelectronics ...". In this case, right click and do a search on the material modification then right click and select update driver. The driver is then installed. If not, you have to install the drivers given previously





    If it doesn't work, could you simply change USB port.



    Keep me informed.



    Best Regards,



    The Geonaute Support Team

  17. #157
    Fecha de Ingreso
    Mar 2012
    Localización
    Santa Cruz de Tenerife
    Mensajes
    58
    Me da un poco de mala espina esto ya.

    Saludos

    Enviado desde mi GT-I9100 usando Tapatalk 2

  18. #158
    Fecha de Ingreso
    Nov 2011
    Localización
    Mataró
    Mensajes
    129
    No entiendo como a cada uno le dicen cosas diferentes. Si puedo hoy o sino mañana, vuelvo a instalar todo y si no funciona, les pongo un correo que me cambien el reloj o me devuelvan el dinero, porque ya lo tengo a tope con los entrenos para pasar al ordenador y no puede ser estar así.

    Saludos y ya os contaré que me van diciendo.

  19. #159
    Fecha de Ingreso
    May 2012
    Mensajes
    22
    Soy otro corredor que tiene problemas con el kalenji 300 y el pc.Me canviaron el cable de conexion y funciono un tiempo (subia sesiones pero no podia bajar tracks).
    Ahora vuelven los problemas....ni paso las sesiones ni bajo tracks.Vamos a peor !!!
    Estoy muy contento con el gps pero muy decepcionado con el software.Una pena.

  20. #160
    Fecha de Ingreso
    Nov 2011
    Localización
    Mataró
    Mensajes
    129
    Bueno , he desinstalado todo de nuevo, controladores, programa, etc. y he vuelto a instalar todo.

    Me ha dado errores, luego una vez me ha cogido señal, por lo que, he tenido suerte y he podido pasar los datos. Pero luego he vuelto a intentarlo y me vuelve a fallar. Por lo que algo no va bien.

    He vuelto a contestar a los de Geonaute y les he dicho que esto no funciona, que algo no va bien.

    Saludos.

Página 8 de 20 PrimeraPrimera ... 8 ... ÚltimaÚltima

Temas Similares

  1. Kalenji Cw-500 SD
    Por RUN BOY en el foro Pulsómetros
    Respuestas: 10
    Último Mensaje: 13-05-2013, 00:01
  2. Pulsómetro Kalenji
    Por Antonio25 en el foro Pulsómetros
    Respuestas: 12
    Último Mensaje: 15-06-2012, 12:47
  3. CW Kalenji 700 GPS
    Por rogevk en el foro Pulsómetros
    Respuestas: 4
    Último Mensaje: 28-11-2011, 20:41
  4. Pulsometro Kalenji
    Por flak en el foro Pulsómetros
    Respuestas: 10
    Último Mensaje: 30-12-2010, 02:32
  5. Marca Kalenji
    Por FranCiscoXL en el foro Zapatillas
    Respuestas: 3
    Último Mensaje: 30-09-2009, 01:31