Atletismo
Página 162 de 163 PrimeraPrimera ... 162 ... ÚltimaÚltima
Mostrando resultados del 3.221 al 3.240 de 3249

Nuevo Polar M400 - para los runners parece buena opción

  1. #3221
    Fecha de Ingreso
    Mar 2015
    Mensajes
    22
    Cita Originalmente escrito por Migjorngran Ver Mensaje
    Hola a todos, alguien sabria decirme si el polar m400 es compatible con la banda cardiaca de los primeros ambit que es con tecnologia ant+?
    Gracias de antemano

    Enviado desde mi EVA-L09 mediante Tapatalk
    Creo que no, el polar se conecta por bluetooth.

  2. #3222
    Fecha de Ingreso
    Jan 2015
    Mensajes
    23
    Cita Originalmente escrito por david.tarin Ver Mensaje
    Buenas, os cuento lo que me pasa por si a alguien mas le ha pasado y me puede dar luz.
    Ayer el m400 dejo de conectarse con mi iphone y no se que hacer, lo he desvinculado y cuando intento conectarlo otra vez no me aparece visible, tambien lo he reseteado a valores de fabrica, pero nada ya no se que hacer. A alguien le pasó esto?
    Gracias.


    Enviado desde mi iPhone utilizando Tapatalk
    Para vincular el M400 con el iPhone abre primero siempre la aplicación de Polar Flow en el teléfono.....

  3. #3223
    Fecha de Ingreso
    May 2011
    Mensajes
    317
    Hola, alguno ha tenido problemas con el GPS de este reloj?, es decir que cuando se comienza una actividad el indicador de señal de GPS llega a 90% y baja a 40%, empieza a subir nuevamente y vuelva a bajar y se queda en un loop?

    Gracias


    Enviado desde mi iPhone utilizando Tapatalk

  4. #3224
    Fecha de Ingreso
    Dec 2014
    Mensajes
    48
    Hola, yo no he tenido ese problema. Una vez que tiene el Ok, ya no baja el %, puede ser que se pierda, pero da el aviso de "Señal de GPs perdida" o " Sin señal de GPS". Antes de llegar al OK si que baja y sube, pero entra en un loop.

  5. #3225
    Fecha de Ingreso
    Oct 2017
    Mensajes
    7
    La actividad no debes comenzarla hasta que aparezca el "Ok" en la pantalla. Si la empiezas antes no dejarás que coja buena señal el reloj al ir moviendo el brazo. Para que coja la señal con más rapidez a veces es útil girar la palma hacia abajo para que el reloj apunte al cielo.

    Saludos.
    Paco.

  6. #3226
    Fecha de Ingreso
    May 2011
    Mensajes
    317
    Cita Originalmente escrito por Paco de Alcaudete Ver Mensaje
    La actividad no debes comenzarla hasta que aparezca el "Ok" en la pantalla. Si la empiezas antes no dejarás que coja buena señal el reloj al ir moviendo el brazo. Para que coja la señal con más rapidez a veces es útil girar la palma hacia abajo para que el reloj apunte al cielo.

    Saludos.
    Paco.
    Si eso hago, ya que lo tengo hace más de 2 años y no me presentaba esos problemas, es bien rato.

    Lo otro con un cable que no sea el original a Uds se les sincroniza?


    Enviado desde mi iPhone utilizando Tapatalk

  7. #3227
    Fecha de Ingreso
    May 2014
    Mensajes
    15
    Cita Originalmente escrito por Painch Ver Mensaje
    Hola, alguno ha tenido problemas con el GPS de este reloj?, es decir que cuando se comienza una actividad el indicador de señal de GPS llega a 90% y baja a 40%, empieza a subir nuevamente y vuelva a bajar y se queda en un loop?

    Gracias


    Enviado desde mi iPhone utilizando Tapatalk
    Yo tengo el mismo problema y está varios minutos sin llegar al OK. La verdad es que tengo este reloj 1 año y me ha dado muchos fallos, así que a penas lo he usado. Primero se colgaba el reloj al pasar pantallas del entrenamiento y ahora que no coge la señal GPS ni por saber morir.

  8. #3228
    Fecha de Ingreso
    Jun 2014
    Edad
    38
    Mensajes
    60
    Cita Originalmente escrito por angelmont Ver Mensaje
    Yo tengo el mismo problema y está varios minutos sin llegar al OK. La verdad es que tengo este reloj 1 año y me ha dado muchos fallos, así que a penas lo he usado. Primero se colgaba el reloj al pasar pantallas del entrenamiento y ahora que no coge la señal GPS ni por saber morir.
    A mí el "fallo" del gps solo me pasa cuando llevo varios días sin actualizarlo. Pero si lo he sincronizado con el móvil, coge señal rápidamente y no la pierde

    Enviado desde mi VTR-L09 mediante Tapatalk

  9. #3229
    Fecha de Ingreso
    May 2014
    Mensajes
    15
    Hoy lo probaré a ver. El tema es que yo lo uso esporádicamente y quizás sea por eso pero no es lógico que tarde tanto en encontrar señal y más cuando en teoría se tiene que aprender los satélites ya que siempre voy por la misma zona y en teoría dicen que se sincronizan los satélites o algo así

  10. #3230
    Fecha de Ingreso
    Jul 2013
    Mensajes
    3.102
    Cita Originalmente escrito por angelmont Ver Mensaje
    Hoy lo probaré a ver. El tema es que yo lo uso esporádicamente y quizás sea por eso pero no es lógico que tarde tanto en encontrar señal y más cuando en teoría se tiene que aprender los satélites ya que siempre voy por la misma zona y en teoría dicen que se sincronizan los satélites o algo así
    Para que actualice posiciones de satélites tienes que conectarlo. Este en concreto no se, pero habitualmente hay que conectarlos bien al PC con cable, bien al móvil por Bluetooth para que se actualicen las órbitas de los satélites y encuentre la señal mas rápido.
    Casi seguro que si lo conectas y sincronizas, la próxima vez se te conecte más rápido.
    Ya contarás.


    Enviado desde mi iPhone utilizando Tapatalk

  11. #3231
    Fecha de Ingreso
    Jul 2015
    Mensajes
    41
    Buenos días.

    Mi polar m400 ya tiene bastante mili, aunque estoy muy contento con su uso, me encuentro que últimamente la banda h7 muchas veces no me detecta el ritmo.
    Habia leído hace tiempo que sobretodo en invierno al iniciar la actividad se debía mojar un poco la parte interior para que te detectara antes. Pues ni así, incluso cuando ya llevo un tiempo que estoy sudado no reconoce.

    En cambio acabo vuelvo a mirar y me detecta, es como si fuera aleatorio o le costara, por supuesto que he cambiado pila.

    Alguien se le ocurre alguna idea?

  12. #3232
    Fecha de Ingreso
    May 2011
    Mensajes
    317
    Cita Originalmente escrito por malarqui Ver Mensaje
    Buenos días.

    Mi polar m400 ya tiene bastante mili, aunque estoy muy contento con su uso, me encuentro que últimamente la banda h7 muchas veces no me detecta el ritmo.
    Habia leído hace tiempo que sobretodo en invierno al iniciar la actividad se debía mojar un poco la parte interior para que te detectara antes. Pues ni así, incluso cuando ya llevo un tiempo que estoy sudado no reconoce.

    En cambio acabo vuelvo a mirar y me detecta, es como si fuera aleatorio o le costara, por supuesto que he cambiado pila.

    Alguien se le ocurre alguna idea?
    Probaste en cambiar pila?

    Saludos


    Enviado desde mi iPhone utilizando Tapatalk

  13. #3233
    Fecha de Ingreso
    Jul 2013
    Mensajes
    3.102
    Cita Originalmente escrito por Painch Ver Mensaje
    Probaste en cambiar pila?

    Saludos


    Enviado desde mi iPhone utilizando Tapatalk
    Ya pone que si en su mensaje!Nuevo Polar M400 - para los runners parece buena opción


    Enviado desde mi iPhone utilizando Tapatalk

  14. #3234
    Fecha de Ingreso
    Mar 2015
    Localización
    madrid
    Mensajes
    164
    Cita Originalmente escrito por malarqui Ver Mensaje
    Buenos días.

    Mi polar m400 ya tiene bastante mili, aunque estoy muy contento con su uso, me encuentro que últimamente la banda h7 muchas veces no me detecta el ritmo.
    Habia leído hace tiempo que sobretodo en invierno al iniciar la actividad se debía mojar un poco la parte interior para que te detectara antes. Pues ni así, incluso cuando ya llevo un tiempo que estoy sudado no reconoce.

    En cambio acabo vuelvo a mirar y me detecta, es como si fuera aleatorio o le costara, por supuesto que he cambiado pila.

    Alguien se le ocurre alguna idea?
    Seguramente sea la cinta si no la has cambiado nunca es eso seguro

    Enviado desde mi SM-G920F mediante Tapatalk

  15. #3235
    Fecha de Ingreso
    Jul 2015
    Mensajes
    41
    Cita Originalmente escrito por charcutin Ver Mensaje
    Seguramente sea la cinta si no la has cambiado nunca es eso seguro

    Enviado desde mi SM-G920F mediante Tapatalk
    Tenia una sospecha que fuera eso. La verdad que la cinta esta bastante deteriorada.

    Acabo de llamar a decathlon y no venden la cinta sola. Me quieren encasquetar tb el h7. Nuevo Polar M400 - para los runners parece buena opciónNuevo Polar M400 - para los runners parece buena opción

    Me han dicho tb que tienen un sensor de su marca que es compatible por 30 euros aprox.



    A alguien le ha pasado y compro la cinta sola?

    Enviado desde mi SM-G955F mediante Tapatalk

  16. #3236
    Fecha de Ingreso
    Jun 2014
    Edad
    38
    Mensajes
    60
    Cita Originalmente escrito por malarqui Ver Mensaje
    Tenia una sospecha que fuera eso. La verdad que la cinta esta bastante deteriorada.

    Acabo de llamar a decathlon y no venden la cinta sola. Me quieren encasquetar tb el h7. Nuevo Polar M400 - para los runners parece buena opciónNuevo Polar M400 - para los runners parece buena opción

    Me han dicho tb que tienen un sensor de su marca que es compatible por 30 euros aprox.



    A alguien le ha pasado y compro la cinta sola?

    Enviado desde mi SM-G955F mediante Tapatalk
    En Amazon tienes. Pero claro la de la marca polar es la más cara, unos 33€, hay otras más baratas y con buenos comentarios

    Enviado desde mi VTR-L09 mediante Tapatalk

  17. #3237
    Fecha de Ingreso
    Mar 2015
    Localización
    madrid
    Mensajes
    164
    Cita Originalmente escrito por malarqui Ver Mensaje
    Tenia una sospecha que fuera eso. La verdad que la cinta esta bastante deteriorada.

    Acabo de llamar a decathlon y no venden la cinta sola. Me quieren encasquetar tb el h7. Nuevo Polar M400 - para los runners parece buena opciónNuevo Polar M400 - para los runners parece buena opción

    Me han dicho tb que tienen un sensor de su marca que es compatible por 30 euros aprox.



    A alguien le ha pasado y compro la cinta sola?

    Enviado desde mi SM-G955F mediante Tapatalk
    La cinta sola original vale unos 20 euros como maximo la tienes en muchos sitios y en varios colores eci ,amazon etc y si quieres una no original estan entre 4 y 10 euros si buscas por internet .el h7 es mucho mejor que el sensor del decathlon comprate la cinta

    Enviado desde mi SM-G920F mediante Tapatalk

  18. #3238
    Fecha de Ingreso
    Mar 2015
    Localización
    madrid
    Mensajes
    164
    Pues si que se han flipado los de polar hace 1 año como mucho valia 20 la polar soft strap en varios colores ahora veo que esta agotada y la nueva vale 35 precio oficial y la llaman cinta pro lamemtable para lo poco que duran y la mierda que es compratela falsa que salen buenas y si te dura poco te compras otra

    Enviado desde mi SM-G920F mediante Tapat
    Úlima edición por charcutin fecha: 02-11-2017 a las 22:45

  19. #3239
    Fecha de Ingreso
    Jul 2015
    Mensajes
    41
    7,28 Euros en media markt y problema solucionado


    gracias

  20. #3240
    Fecha de Ingreso
    May 2011
    Mensajes
    317
    Cita Originalmente escrito por angelmont Ver Mensaje
    Yo tengo el mismo problema y está varios minutos sin llegar al OK. La verdad es que tengo este reloj 1 año y me ha dado muchos fallos, así que a penas lo he usado. Primero se colgaba el reloj al pasar pantallas del entrenamiento y ahora que no coge la señal GPS ni por saber morir.
    Lo resolví, solo había que sincronizarlo al computador y listo, ahora ya no presenta problemas.

    Saludos



    Enviado desde mi iPhone utilizando Tapatalk

Página 162 de 163 PrimeraPrimera ... 162 ... ÚltimaÚltima

Temas Similares

  1. Joma Trek ¿buena opción.?
    Por IvanH en el foro Trail Running
    Respuestas: 1
    Último Mensaje: 22-01-2015, 00:24
  2. Respuestas: 6
    Último Mensaje: 29-10-2013, 16:28
  3. Asics Gt 2000 a 70€. Pronador, 65kg. ¿Buena opción?
    Por hammelsf en el foro Zapatillas
    Respuestas: 1
    Último Mensaje: 12-08-2013, 14:39
  4. Sabéis si hay alguna opción en polar trainer
    Por K2VITORIA en el foro Pulsómetros
    Respuestas: 1
    Último Mensaje: 16-03-2013, 23:51
  5. Os parece buena elección?
    Por Odyseo en el foro Zapatillas
    Respuestas: 4
    Último Mensaje: 10-02-2010, 18:16