Atletismo
Página 2 de 3 PrimeraPrimera ... 2 ... ÚltimaÚltima
Mostrando resultados del 21 al 40 de 54

Polar M430

  1. #21
    Fecha de Ingreso
    Oct 2017
    Localización
    A Coruña
    Mensajes
    346
    Cita Originalmente escrito por Wallkom Ver Mensaje
    Pues ahora mismo no lo tengo, pero tu estas seguro que el m430 cuenta largos?¿
    Ahí la duda, espero que sí porque sí tiene acelerómetro hasta donde yo sé y me sonaba que el M400 lo hacía y es anterior.

  2. #22
    Fecha de Ingreso
    May 2017
    Edad
    44
    Mensajes
    2.776
    Cita Originalmente escrito por Murutron Ver Mensaje
    Ahí la duda, espero que sí porque sí tiene acelerómetro hasta donde yo sé y me sonaba que el M400 lo hacía y es anterior.
    Pues creo y siento decirte que no cuenta largos, si ves varias reviews en internet ponen que no cuenta distancia ni largos en piscina.

  3. #23
    Fecha de Ingreso
    Oct 2017
    Localización
    A Coruña
    Mensajes
    346
    Cita Originalmente escrito por Wallkom Ver Mensaje
    Pues creo y siento decirte que no cuenta largos, si ves varias reviews en internet ponen que no cuenta distancia ni largos en piscina.
    Creo que luego con las actualizaciones sí lo hacía pero muchas gracias igualmente por la ayuda. Seguiré buscando por si acaso.

  4. #24
    Fecha de Ingreso
    May 2017
    Edad
    44
    Mensajes
    2.776
    Cita Originalmente escrito por Murutron Ver Mensaje
    Creo que luego con las actualizaciones sí lo hacía pero muchas gracias igualmente por la ayuda. Seguiré buscando por si acaso.
    Cuando estés en el reloj con el perfil de natación, si al pulsar el botón de menú con las opciones, era el superior izquierdo, sino recuerdo mal, si ahí no te aparece la distancia de la piscina, es que no cuenta largos.

  5. #25
    Fecha de Ingreso
    Oct 2017
    Localización
    A Coruña
    Mensajes
    346
    Cita Originalmente escrito por Wallkom Ver Mensaje
    Cuando estés en el reloj con el perfil de natación, si al pulsar el botón de menú con las opciones, era el superior izquierdo, sino recuerdo mal, si ahí no te aparece la distancia de la piscina, es que no cuenta largos.
    Okay, se lo diré a mi padre. Gracias de nuevo, Wallkom.

  6. #26
    Fecha de Ingreso
    Sep 2017
    Mensajes
    80
    Cita Originalmente escrito por Murutron Ver Mensaje
    Ahí la duda, espero que sí porque sí tiene acelerómetro hasta donde yo sé y me sonaba que el M400 lo hacía y es anterior.
    Yo he tenido el M400 y no cuenta largos.

    Enviado desde mi Redmi 4 mediante Tapatalk

  7. #27
    Fecha de Ingreso
    May 2017
    Edad
    44
    Mensajes
    2.776
    Cita Originalmente escrito por RoberGS Ver Mensaje
    Yo he tenido el M400 y no cuenta largos.

    Enviado desde mi Redmi 4 mediante Tapatalk
    Me ha extrañado cuando lo ha puesto, pero luego he verificado que ni este ni el 430 lo hacen.

  8. #28
    Fecha de Ingreso
    Oct 2017
    Localización
    A Coruña
    Mensajes
    346
    Mecachis. Muchas gracias a los dos!!

  9. #29
    Fecha de Ingreso
    Sep 2017
    Mensajes
    80
    Cita Originalmente escrito por Wallkom Ver Mensaje
    Me ha extrañado cuando lo ha puesto, pero luego he verificado que ni este ni el 430 lo hacen.
    Cita Originalmente escrito por Murutron Ver Mensaje
    Mecachis. Muchas gracias a los dos!!
    La verdad es que podrían hacerlo, porque no creo que sea tan complicado meterles el algoritmo aunque sean de "gama baja". Porque acelerómetro tienen. Pero está claro que es una estrategia de: si quieres más, a pasar por caja para el modelo superior.

    Enviado desde mi Redmi 4 mediante Tapatalk

  10. #30
    Fecha de Ingreso
    May 2017
    Edad
    44
    Mensajes
    2.776
    Cita Originalmente escrito por RoberGS Ver Mensaje
    La verdad es que podrían hacerlo, porque no creo que sea tan complicado meterles el algoritmo aunque sean de "gama baja". Porque acelerómetro tienen. Pero está claro que es una estrategia de: si quieres más, a pasar por caja para el modelo superior.

    Enviado desde mi Redmi 4 mediante Tapatalk
    Tu lo has dicho, limitar funciones por gamas y precios.

  11. #31
    Fecha de Ingreso
    Oct 2017
    Localización
    A Coruña
    Mensajes
    346
    Cita Originalmente escrito por RoberGS Ver Mensaje
    La verdad es que podrían hacerlo, porque no creo que sea tan complicado meterles el algoritmo aunque sean de "gama baja". Porque acelerómetro tienen. Pero está claro que es una estrategia de: si quieres más, a pasar por caja para el modelo superior.

    Enviado desde mi Redmi 4 mediante Tapatalk
    Efectivamente, eso es lo que me jode más.

  12. #32
    Fecha de Ingreso
    Jan 2019
    Mensajes
    2

    Cómo configurar el ritmo medio en el lap

    Hola. Me he comprado un Polar 430. Lo utilizo para correr. Estoy configurando las pantallas con los campos que necesito y no consigo introducir un campo que me dé la información sobre la ritmo medio que llevo en el lap, tengo configurado el lap para 1 km. Consigo poner muchos ritmos pero no el ritmo medio que llevo en el lap. ¿Qué estoy haciendo mal?

  13. #33
    Fecha de Ingreso
    Jan 2019
    Mensajes
    2
    No consigo configurar el pulsómetro para que me marque el ritmo medio que estoy haciendo en el lap. He configurado en una pantalla "ritmo medio en lap" y me da el tiempo medio de todo el entrenamiento, me marca lo mismo que si configuro el campo "ritmo medio". ¿Cómo se configura el ritmo medio en el lap que estoy haciendo, p.e., en cada km?

  14. #34
    Fecha de Ingreso
    Mar 2019
    Mensajes
    1
    Hola buenas. Una consulta. Mi polar 430 no carga el gps nunca, no pasa del 10 por ciento en ningun momento. Lo he probado en varias zonas por si habia algo en la zona que afectara gps y nada. Me lo cambiaron por uno nuevo y funciono solo 1 mes y empezo a hacer lo mismo. Alguien sabe decirme porque? Gracias

  15. #35
    Fecha de Ingreso
    Dec 2018
    Localización
    Valencia
    Mensajes
    753
    Cita Originalmente escrito por Loren85 Ver Mensaje
    Hola buenas. Una consulta. Mi polar 430 no carga el gps nunca, no pasa del 10 por ciento en ningun momento. Lo he probado en varias zonas por si habia algo en la zona que afectara gps y nada. Me lo cambiaron por uno nuevo y funciono solo 1 mes y empezo a hacer lo mismo. Alguien sabe decirme porque? Gracias
    Sueles sincronizarlo con la App o con la web por cable y Flowsync? Debes hacerlo para que se actualice el archivo que localiza los satélites (A-GPS).

    Quizás sea por eso

  16. #36
    Fecha de Ingreso
    Mar 2019
    Mensajes
    4
    Hola, tengo un polar m430 y cuando lo sincronizo con la app tarda muchísimo, más de 1 hora o incluso 2, es normal que tarde tanto?

    Gracias y un saludo.

  17. #37
    Fecha de Ingreso
    Dec 2017
    Mensajes
    50
    Cita Originalmente escrito por raquelbr Ver Mensaje
    Hola, tengo un polar m430 y cuando lo sincronizo con la app tarda muchísimo, más de 1 hora o incluso 2, es normal que tarde tanto?

    Gracias y un saludo.
    No, un minuto como mucho, te lo digo a ojo, no lo he medido.

  18. #38
    Fecha de Ingreso
    Mar 2019
    Mensajes
    4
    Cita Originalmente escrito por olovert Ver Mensaje
    No, un minuto como mucho, te lo digo a ojo, no lo he medido.
    Pues ayer tardó como 2 horas, en el ordenador no tarda, pero en el móvil... cuál puede ser el problema, lo restauré hace un mes o así, o puede que el problema no sea del reloj?

  19. #39
    Fecha de Ingreso
    Dec 2017
    Mensajes
    50
    Cita Originalmente escrito por raquelbr Ver Mensaje
    Pues ayer tardó como 2 horas, en el ordenador no tarda, pero en el móvil... cuál puede ser el problema, lo restauré hace un mes o así, o puede que el problema no sea del reloj?
    Yo primero que probaría seria restaurar el telefono y reinstalar la app.

    No me deja poner enlaces, pero en la web de polar te indica todas estas acciones para solucionarlo:
    1- Reinicia tu M430. Ve a Ajustes > Ajustes generales > Acerca de tu producto > Reiniciar dispositivo. Pulsa el botón INICIO, y a continuación, selecciona Sí para confirmar el reinicio.
    2- Asegúrate de que tanto la app como el M430 estén actualizados: Comprueba en App store o Google Play que tienes instalada la última versión de la app. La app Polar Flow o FlowSync te dirán si hay una actualización de firmware disponible para tu M430.
    3- Asegúrate de que la app Flow esté ejecutándose en tu dispositivo móvil y mantenla en segundo plano.
    4-Si estás utilizando varios dispositivos Polar compatibles con la app Flow, asegúrate de que has seleccionado el M430 como dispositivo activo en la app Flow. De esta forma, la app Flow sabe conectarse a tu M430. En la app Flow, ve a Dispositivos y selecciona M430.
    5- Activa y desactiva el modo Avión en tu M430 e intenta sincronizar de nuevo. Prueba con estas operaciones si esto no te ayudó.
    6- Elimina la vinculación de Bluetooth del M430. En tu M430, ve a Ajustes > Ajustes generales > Vinc. y sincr. > Dispositivos vinculados. Selecciona tu dispositivo móvil y Eliminar vinculación.
    7- En tu dispositivo móvil elimina tu M430 de la lista de dispositivos Bluetooth vinculados: 1) iPhone: Ajustes > Bluetooth, pulsa y Olvidar este dispositivo, 2) Android: Ajustes > Bluetooth > Seleccionar dispositivo Polar y Olvidar este dispositivo. ¡Atención! Este paso es importante, especialmente con dispositivos iOS, ya que la vinculación del nuevo dispositivo no puede realizarse en la app Flow sin que se eliminen la conexión anteriores de la lista de dispositivos de Bluetooth.
    8- Desactiva Bluetooth en tu dispositivo móvil.
    9- Inicia una sesión en la app Flow y desinstala de tu dispositivo móvil.
    10-Reinicia tu dispositivo móvil.
    11- Vuelve a activar Bluetooth en tu dispositivo móvil.
    12- Instala de nuevo la app Flow desde Apple App Store o Google Play e inicia una sesión con tu cuenta Flow.
    13- Vincula el M430 con la app Flow pulsando y manteniendo pulsado el botón atrás o ve a Ajustes > Ajustes generales > Vincular y sincronizar > Vincular y sincronizar disp. móvil. NO utilices el menú Bluetooth de tu teléfono para vincular el M430.


    Si la conexión sigue sin funcionar, realiza un RESTABLECIMIENTO DE FÁBRICA para tu M430 y configúralo de nuevo

  20. #40
    Fecha de Ingreso
    Mar 2019
    Mensajes
    4
    Cita Originalmente escrito por olovert Ver Mensaje
    Yo primero que probaría seria restaurar el telefono y reinstalar la app.

    No me deja poner enlaces, pero en la web de polar te indica todas estas acciones para solucionarlo:
    1- Reinicia tu M430. Ve a Ajustes > Ajustes generales > Acerca de tu producto > Reiniciar dispositivo. Pulsa el botón INICIO, y a continuación, selecciona Sí para confirmar el reinicio.
    2- Asegúrate de que tanto la app como el M430 estén actualizados: Comprueba en App store o Google Play que tienes instalada la última versión de la app. La app Polar Flow o FlowSync te dirán si hay una actualización de firmware disponible para tu M430.
    3- Asegúrate de que la app Flow esté ejecutándose en tu dispositivo móvil y mantenla en segundo plano.
    4-Si estás utilizando varios dispositivos Polar compatibles con la app Flow, asegúrate de que has seleccionado el M430 como dispositivo activo en la app Flow. De esta forma, la app Flow sabe conectarse a tu M430. En la app Flow, ve a Dispositivos y selecciona M430.
    5- Activa y desactiva el modo Avión en tu M430 e intenta sincronizar de nuevo. Prueba con estas operaciones si esto no te ayudó.
    6- Elimina la vinculación de Bluetooth del M430. En tu M430, ve a Ajustes > Ajustes generales > Vinc. y sincr. > Dispositivos vinculados. Selecciona tu dispositivo móvil y Eliminar vinculación.
    7- En tu dispositivo móvil elimina tu M430 de la lista de dispositivos Bluetooth vinculados: 1) iPhone: Ajustes > Bluetooth, pulsa y Olvidar este dispositivo, 2) Android: Ajustes > Bluetooth > Seleccionar dispositivo Polar y Olvidar este dispositivo. ¡Atención! Este paso es importante, especialmente con dispositivos iOS, ya que la vinculación del nuevo dispositivo no puede realizarse en la app Flow sin que se eliminen la conexión anteriores de la lista de dispositivos de Bluetooth.
    8- Desactiva Bluetooth en tu dispositivo móvil.
    9- Inicia una sesión en la app Flow y desinstala de tu dispositivo móvil.
    10-Reinicia tu dispositivo móvil.
    11- Vuelve a activar Bluetooth en tu dispositivo móvil.
    12- Instala de nuevo la app Flow desde Apple App Store o Google Play e inicia una sesión con tu cuenta Flow.
    13- Vincula el M430 con la app Flow pulsando y manteniendo pulsado el botón atrás o ve a Ajustes > Ajustes generales > Vincular y sincronizar > Vincular y sincronizar disp. móvil. NO utilices el menú Bluetooth de tu teléfono para vincular el M430.


    Si la conexión sigue sin funcionar, realiza un RESTABLECIMIENTO DE FÁBRICA para tu M430 y configúralo de nuevo
    Lo he hecho todo paso a paso, incluyendo la restauración de fábrica y no hay manera, tarda muchísimo en sincronizar... debería de llevarlo al servicio técnico?

Página 2 de 3 PrimeraPrimera ... 2 ... ÚltimaÚltima

Temas Similares

  1. Polar M430
    Por Scooby-Doo en el foro Pulsómetros
    Respuestas: 8
    Último Mensaje: 17-06-2018, 22:00
  2. Ciberwatch | Polar M430 para miembros Foroatletismo
    Por ciberwatch en el foro Pulsómetros
    Respuestas: 25
    Último Mensaje: 11-06-2018, 17:46
  3. Duda entre M400; M430 y FR230
    Por darkignition en el foro Pulsómetros
    Respuestas: 2
    Último Mensaje: 14-10-2017, 00:29
  4. Garmin 235 o Polar M430
    Por LZM en el foro Pulsómetros
    Respuestas: 17
    Último Mensaje: 11-07-2017, 21:52
  5. Nuevo Polar M430
    Por no2teachers en el foro Pulsómetros
    Respuestas: 9
    Último Mensaje: 07-04-2017, 18:10