Atletismo
Página 23 de 84 PrimeraPrimera ... 23 ... ÚltimaÚltima
Mostrando resultados del 441 al 460 de 1678

Garmin FR220 -Hilo Oficial-

  1. #441
    Fecha de Ingreso
    Feb 2013
    Mensajes
    217
    Sí pero me gustan más las opiniones en primera persona.

  2. #442
    Fecha de Ingreso
    Aug 2013
    Mensajes
    181
    La cinta se ducha conmigo, fácil y rápido.

    Enviado desde mi Nexus 7 mediante Tapatalk

  3. #443
    Fecha de Ingreso
    Apr 2014
    Edad
    47
    Mensajes
    64
    Yo hago las dos cosas me ducho con ella sin quitar el sensor y de vez en cuando la meto en la lavadora quitando el sensor


    Enviado desde mi iPhone con Tapatalk
    Using Tapatalk

  4. #444
    Fecha de Ingreso
    Nov 2013
    Localización
    Bormujos
    Mensajes
    91
    Yo tras cada entreno le doy con un poco de agua y jabón en el lavabo sin el sensor y cada 7 entrenamientos, la meto en la lavadora, también sin el sensor claro.
    Un saludo.

  5. #445
    Fecha de Ingreso
    Dec 2013
    Mensajes
    36
    Yo me ducho con la cinta, pero sin el sensor. De momento no he metido nunca la cinta en la lavadora. El sensor cuando termino de entrenar, seco con una toalla el sudor k pueda tener

    Enviado desde mi GT-I9300 mediante Tapatalk

  6. #446
    Fecha de Ingreso
    Aug 2013
    Mensajes
    181
    Ahora viene la duda, empece a ducharme sin el sensor, luego con él, y ahora otra vez sin él. Hay seguridad de que sea impermeable? Porque la sensación es que va a cascar antes por los clips que por agua

  7. #447
    Fecha de Ingreso
    Jan 2014
    Localización
    Murcia
    Edad
    34
    Mensajes
    22
    Hola gente!
    Me pillé hace dos semanas el garmin220 forerunner y me va de lujo. Pero de la noche a la mañana me aparece todo en inglés y cuando me voy en el reloj a IDIOMA me aparece solo inglés, no aparece ninguno más. A alguien más le ha pasado? A qué se puede deber? Gracias.
    http://connect.garmin.com/profile/Jlmurcia

    MM Santa Pola'14: 1h 45' 55''.
    MM Alcantarilla'14: 1h 39' 20''

    10km: 44' 20''

  8. #448
    Fecha de Ingreso
    Nov 2013
    Localización
    Bormujos
    Mensajes
    91
    Buenas tardes!
    Txanito, yo creo que el sensor es impermeable pues en el manual de instrucciones que viene con él te dice que es resistente al agua 30m.
    jl_murcia, es un poco raro...Lo único que se me ocurre es que intentes hacer un hard reset (viene como hacerlo en la página 2 o 3 de este mismo hilo) para configurarlo de nuevo, por si es un problema de software.
    Saludos.

  9. #449
    Fecha de Ingreso
    May 2014
    Edad
    25
    Mensajes
    154
    Hola a todos, soy un nuevo poseedor de este estupendo pulsometro, todavia no lo e probado corriendo y ya me encanta, para probarle el primer dia me lo lleve en bici a ver que tal las distancias y en 45 km solamente 150 m de diferencia con mi otro garmin edge 500 asiq perfecto.
    Solo tengo un pequeño problema con la conexion con el movil, e creado una sesion de entrenamiento en garmin connect para probar, y e conectado el reloj a mi S3 por blietooth, todo bien pero cuando doy a enviar el entrenamiento dice q no se pudo enviar, y una vez puso q se envio correctamente y en la pantalla del reloj aparecio acrualizando y ahi se quedo, tuve q apagarlo manteniendo el boton de encendido 15 seg. A alguien mas le a pasado? Es problema del reloj o del movil o de la app?

    Enviado desde mi GT-I9300 usando Tapatalk 4
    MMP's:

    5k: 27'34" (No oficial)
    10k: 1h00'38" (No oficial)
    Media: Proximamente
    Maratón: Todavía no está en mente xD

  10. #450
    Fecha de Ingreso
    Nov 2013
    Localización
    Bormujos
    Mensajes
    91
    Hola ibercampo, supongo que será problema de la aplicación. Tanto la app como la web fallan muchas veces a la hora de enviar entrenos al reloj (por lo menos a mí...).

    La verdad es que ahora que estoy usando mucho el reloj para series, estoy configurando muchos entrenos y me parece que uno de los fallos grandes de la app es no contar con el calendario, tal y como aparece en la web para desde el móvil poder añadir o quitar o modificar sesiones de entrenamiento.

    Yo creo que es una de las cosas que deberían añadir en la próxima actualización...

  11. #451
    Fecha de Ingreso
    May 2014
    Edad
    25
    Mensajes
    154
    Seguiré haciendo pruebas y tal, decir que tengo la versión 2.5 de firmware y 2.9 de GPS, alguna mejora con las nuevas por la que deba actualizar?

    Yo todavía no he salido con el, hoy será el primer día ya os contaré que tal, pero si que he probado lo de crear las sesiones de entrenamiento ya que lo usare bastante, y me he fijado en lo que dices, que desde el móvil no se pueden crear sesiones, es un poco putada...

    Solo me a dado el fallo pasando el entreno desde el móvil, desde el ordenador en apenas 3 segundos ya tenia la sesión en el móvil. (Solo una sesión, no el calendario que todavía no me le he creado jeje hasta después del soplao que es el 24 toca tirar de mtb xD)

    EDITO: Actualizado a la versión 2.6 y 3.1 de GPS dentro de un rato probaré que tal, así que por la noche os cuento.
    Úlima edición por ibercampo fecha: 13-05-2014 a las 19:59

  12. #452
    Fecha de Ingreso
    May 2014
    Edad
    25
    Mensajes
    154
    Bueno despues de hacer un entreno de casi 50 minutos, puedo decir varias cosas:

    - El ritmo por vuelta (que es el que uso, el instantaneo no lo he probado) es bastante preciso.

    - El gps al pasarlo al ordenador y ver el mapa me pasa como a varios de los que e leido y no recuerdo sus nombres, no va exactamente por donde deberia, peeeeero si no me equivoco las distancias las marca bien, ya lo probare otro dia en una zona con los km ya medidos a ver que tal.

    - Las pulsaciones ni las e mirado pero al verlas en la web creo q coinciden bastante con las que suelo llevar segun las sensaciones q e tenido.

    - Ahh y no tengo ni idea de como va el garmin conect mobile, no consigo ni enviar entrenamientos, ni q se suba la sesion al conectarle por bluetooth ni nada, yo creo q es problema de mi movil, al darle a sincronizar con el reloj parece q sincroniza pero se queda solicitando archivo de identificacion y de ahi no pasa. Lo cancelo y parece q se ha sincronizado bien, se conecta y todo, pero luego no permite hacer lo que he dicho, el live track no he probado, puede tener algo que ver con que llevo una rom oficial pero liteada nose...

    - Por lo demas nada que decir, muy muy contento con el, las graficas bastante exactas, muy contento con la compra. Si a alguien le pasa lo mismo que a mi con el movil, o alguien sabe solucionarlo que me avise. Tengo un Samsung Galaxy S3 con la ultima rom oficial 4.3 liteada.

    Un saludo
    MMP's:

    5k: 27'34" (No oficial)
    10k: 1h00'38" (No oficial)
    Media: Proximamente
    Maratón: Todavía no está en mente xD

  13. #453
    Fecha de Ingreso
    May 2014
    Mensajes
    1
    También tengo un problema similar con mi Galaxy S3 y Android 4.3. Después de actualizar la version de software del garmin 220 en el ordenador solo consegui q logren vincularse, pero no he logrado que se transfiera ninguna información.
    Yo pienso que la aplicación para Android no funciona del todo, quiza alguien nos pueda compartir algun dato
    Saludos

  14. #454
    Fecha de Ingreso
    May 2014
    Edad
    25
    Mensajes
    154
    Cita Originalmente escrito por Jaime L Ver Mensaje
    También tengo un problema similar con mi Galaxy S3 y Android 4.3. Después de actualizar la version de software del garmin 220 en el ordenador solo consegui q logren vincularse, pero no he logrado que se transfiera ninguna información.
    Yo pienso que la aplicación para Android no funciona del todo, quiza alguien nos pueda compartir algun dato
    Saludos
    Gracias, por lo menos no soy el unico jeje, antes de actualizar conseguiste transferir datos? Porque yo ni con la 2.5 ni con la 2.6... a ver si alguien nos puede ayudar, aunque creo q va a ser cosa del la app de android...

    Enviado desde mi Zapatófono de bolsillo!
    MMP's:

    5k: 27'34" (No oficial)
    10k: 1h00'38" (No oficial)
    Media: Proximamente
    Maratón: Todavía no está en mente xD

  15. #455
    Fecha de Ingreso
    Jul 2010
    Localización
    Madrid
    Mensajes
    52
    Hola.....
    mab29
    kobre
    dsmaroto

    A todos los que tengais problemas con la señal de GPS.
    Mirad en Settings>System>About y os aparecerán dos versiones, la versión software y la versión del GPS (también es una versión software).
    Si os pone en la versión GPS 0.0 teneis un problema.

    La solución aquí:

    https://forums.garmin.com/showthread...stance-or-Pace

    Y algo más de info aquí:

    https://forums.garmin.com/showthread...-up-satellites

    Aunque hay muchas otras personas que tienen el mismo problema y no parece arreglarse.
    Yo tengo problemas con el mío.
    De buenas a primeras tarda entre 10 y 12 minutos en coger señal, cuando la coge.
    Al empezar el entreno la pierde, unas veces antes y otras después, pero siempre la pierde.
    Ha pasado de un día para otro. según corría la pantalla se quedó congelada en 2.79 Km de distancia. Todos los demás parámetros seguían corriendo (hora, tiempo de carrera, media.....).

    Pdta. Yo tenía en mi garmin la versión 2.60 y de GPS la 2.80

    Ire posteando si avanzo algo.
    Saludos.

  16. #456
    Fecha de Ingreso
    Feb 2013
    Mensajes
    217
    Yo ya no tengo problemas. Ahora me tarda 2 segundos en encontrar señal. El problema era que solo lo conectaba al ordenador para cargarlo, y como la batería dura bastante, los satélites tardaban días en ser actualizados y me pasaba como a ti, 15 minutos para coger señal. Ahora lo conecto mucho más a menudo. Mi versión GPS es la 3.10.

    Un saludo y espero que se te solucione el problema, porque vaya engorro.

  17. #457
    Fecha de Ingreso
    Nov 2013
    Mensajes
    103
    Me ha empezado a fallar la cinta del pulsometro aunque la he lavado y la he metido en la lavadora. me ha funcionado perfectamente hasta la semana pasada que marca pulsaciones anormalmente bajas.
    La cinta esta bien mojada....A alguien mas le ha pasado.
    No ocurre siempre ni durante todo el entrenamiento pero es algo que fastidia...

    Saludos.

  18. #458
    Fecha de Ingreso
    Dec 2013
    Mensajes
    36
    Julipi, el problema no es el tiempo que tardó en coger los satélites, independientemente de que haya cogido los satélites debe marcar una distancia y ritmo basados en el acelerometro y a mi no me marcó nada cuando otras veces si que lo había hecho

    Enviado desde mi GT-I9300 mediante Tapatalk

  19. #459
    Fecha de Ingreso
    May 2014
    Edad
    25
    Mensajes
    154
    Bueno, solucionado el principal problema, la conexion con el movil, aparentemente se vinculaban pero no se transmitia ninguna informacion entre el movil y el reloj, al final opte por probar con un master reset del reloj y sorprendentemente ha funcionado asique espero que os sirva de ayuda si teneis el mismo problema. Eso si os recomiendo pasar antes al ordenador todas las actividades y records porque perdereis todo, se reinicia como de fabrica.
    Ahora me queda por ver si se a afinado lo de dibujar el recorrido en el mapa y comprobar que marque bien las distancias, pero hasta despues del soplao (este sabado) no voy a poder salir a correr...

    Enviado desde mi Zapatófono de bolsillo!
    MMP's:

    5k: 27'34" (No oficial)
    10k: 1h00'38" (No oficial)
    Media: Proximamente
    Maratón: Todavía no está en mente xD

  20. #460
    Fecha de Ingreso
    Dec 2010
    Localización
    Segovia
    Mensajes
    23
    Buenas. A mi tb me ha pasado lo del inglés. Lo conectas a Garmin Express y dentro de las actualizaciones de idioma selecciona español y resuelto. Suerte.
    Objetivo 1: S.S. Vallecana
    Objetivo 2: Media Getafe
    Objetivo 3: Maratón Sevilla
    Objetivo 4: Media Segovia
    Objetivo 5: 101 Km Ronda (Duathlon)

Página 23 de 84 PrimeraPrimera ... 23 ... ÚltimaÚltima

Temas Similares

  1. [HUMOR] El hilo de los gifs
    Por malísimo en el foro Off-Topic
    Respuestas: 6
    Último Mensaje: 07-12-2012, 17:56
  2. nuevo servicio oficial polar en valencia
    Por dylan898 en el foro Entrenamiento
    Respuestas: 2
    Último Mensaje: 27-12-2010, 21:19
  3. indumentaria oficial club nike atletismo
    Por juanlu garcia rubio en el foro Equipación
    Respuestas: 0
    Último Mensaje: 30-04-2008, 18:47
  4. ¿Icono-Indicador hilo en el que he participado?
    Por Morgan007 en el foro Información del Foro
    Respuestas: 4
    Último Mensaje: 09-11-2007, 12:08
  5. Comienza la temporada... ¿oficial?
    Por Predoctor en el foro Atletismo Popular
    Respuestas: 2
    Último Mensaje: 21-09-2007, 17:44