Atletismo
Página 323 de 499 PrimeraPrimera ... 323 ... ÚltimaÚltima
Mostrando resultados del 6.441 al 6.460 de 9972

Suunto Spartan Ultra

  1. #6441
    Fecha de Ingreso
    Apr 2013
    Mensajes
    508
    Cita Originalmente escrito por gadelrey Ver Mensaje
    Prueba en otro USB, si el ultra te lo reconocía este te lo tiene que reconocer. Pero bueno ya te digo que ese mensaje no tiene nada que ver con el reloj, es el ordenador que no reconoce el dispositivo


    Enviado desde mi iPhone utilizando Tapatalk
    Te diría que desinstalases todo lo de suunto del ordenador y lo enchufases de nuevo para q lo vuelva a instalar pero si dices que no sabes mucho de informática...


    Enviado desde mi iPhone utilizando Tapatalk

  2. #6442
    Fecha de Ingreso
    Aug 2015
    Mensajes
    397
    Reinicia y ejecuta suuntolink como administrador con el boton derecho y luego enchufalo, a mi me paso y asi me lo reconocio


    Sent from my iPhone using Tapatalk

  3. #6443
    Fecha de Ingreso
    Jan 2017
    Mensajes
    452
    Buenas! Vale probare borrarlo todo y reiniciar pero me. Huele mal luego os cuento gracias

  4. #6444
    Fecha de Ingreso
    Oct 2014
    Localización
    Bratislava
    Edad
    41
    Mensajes
    3.017
    Cita Originalmente escrito por rbrigno Ver Mensaje
    Reinicia y ejecuta suuntolink como administrador con el boton derecho y luego enchufalo, a mi me paso y asi me lo reconocio


    Sent from my iPhone using Tapatalk
    Ese fallo ya te digo yo que no es del reloj sino dela combinación de tu sistema operativo con tu hardware. Una putada pero es así ☹️


    deporteporvida.com

  5. #6445
    Fecha de Ingreso
    Nov 2016
    Mensajes
    76
    Si, eso ya me pasaba a mi incluso con el ambit3 peak, cuando tena el ordenador antiguo....

  6. #6446
    Fecha de Ingreso
    Jan 2017
    Mensajes
    452
    Gracias Compañeros pues nada he hecho todo lo citado y nada no me lo reconoce y no tengo otro. Ordenador
    No hay ningunos drivers para intentar meter manual

  7. #6447
    Fecha de Ingreso
    Jul 2017
    Mensajes
    7
    Cita Originalmente escrito por cuevas Ver Mensaje
    Gracias Compañeros pues nada he hecho todo lo citado y nada no me lo reconoce y no tengo otro. Ordenador
    No hay ningunos drivers para intentar meter manual
    Identifica la versión del puerto USB de tu ordenador y busca un adaptador a 2.0; 3.0.

    Con esto resolveras tu problema sin necesidad de comprar ordenador nuevo.

    Suerte.

  8. #6448
    Fecha de Ingreso
    Dec 2014
    Mensajes
    437
    Por lo que dicen en Suunto ya está resuelto el problema de las rutas. "Disculpa la tardanza. ¿Podrías intentar sincronizar los ajustes una vez más? El error ya está solucionado. Un saludo, Laura."

    Enviado desde mi XT1039 mediante Tapatalk

  9. #6449
    Fecha de Ingreso
    Oct 2013
    Mensajes
    82
    Sw


    Enviado desde mi iPhone utilizando Tapatalk

  10. #6450
    Fecha de Ingreso
    Jan 2017
    Mensajes
    452
    Gracias por las respuestas a todos , probare lo del usb 2.0 a 3.0 pero lo raro es que funcionara con el ultra! , si no probare algun ordenador de amigos a ver ya os cuento ! vaya fiasco otra vez si no es una cosa es otra

  11. #6451
    Fecha de Ingreso
    May 2011
    Mensajes
    11
    Muy buenas a todos.
    Llevo no mucho tiempo con en spartan ultra y todo perfecto hasta hace unos días que lo actualice al ultimo software.
    Resulta que me da problemas la banda o algo. Cuando le parece se pone a 220 pulsaciones y luego baja mucho e igual voy hasta más deprisa, etc. Me está volviendo loco. Hoy sin más a paso lentisimo que salí a trotar sin más en 14,5 km a casi 6 min el kmme dio de media 183 pulsaciones y unas Max de 226 cuando no creo que de media pasará de 155 reales quiero decir yendo a esa velocidad.
    Y además hoy por ejemplo me pasó a Movescount 166 de media cuando el reloj marca 183.
    El reloj tiene 3 meses como mucho y no sé si tendrá algo que ver pero hasta que no actualice a la última versión iba todo perfecto. Y raíz de actualizar el tema de la banda se ha vuelto loco. Unos día más u otros menos pero nunca lo hace bien.
    He forzado de nuevo la actualización varías veces y sigue igual.

    Alguna idea o algo por favor? O al SAT?

    Gracias y saludos.

  12. #6452
    Fecha de Ingreso
    Oct 2014
    Localización
    Bratislava
    Edad
    41
    Mensajes
    3.017
    Cita Originalmente escrito por Calvete Ver Mensaje
    Muy buenas a todos.
    Llevo no mucho tiempo con en spartan ultra y todo perfecto hasta hace unos días que lo actualice al ultimo software.
    Resulta que me da problemas la banda o algo. Cuando le parece se pone a 220 pulsaciones y luego baja mucho e igual voy hasta más deprisa, etc. Me está volviendo loco. Hoy sin más a paso lentisimo que salí a trotar sin más en 14,5 km a casi 6 min el kmme dio de media 183 pulsaciones y unas Max de 226 cuando no creo que de media pasará de 155 reales quiero decir yendo a esa velocidad.
    Y además hoy por ejemplo me pasó a Movescount 166 de media cuando el reloj marca 183.
    El reloj tiene 3 meses como mucho y no sé si tendrá algo que ver pero hasta que no actualice a la última versión iba todo perfecto. Y raíz de actualizar el tema de la banda se ha vuelto loco. Unos día más u otros menos pero nunca lo hace bien.
    He forzado de nuevo la actualización varías veces y sigue igual.

    Alguna idea o algo por favor? O al SAT?

    Gracias y saludos.
    Eso es fallo de la cinta. O bien está ya desgastada o bien no está lo suficiente húmeda cuando te la pones.

    En la próxima salida, empapa la cinta con agua antes de ponértela y nos cuentas qué resultados obtienes.

    Recuerda que la cinta lleva mantenimiento, que no es otro que una vez a la semana lavarla con agua fría en la lavadora o bien dejarla en remojo por ejemplo en el lavabo durante un par de horas para eliminar las sales que se han ido acumulando.

    En ambos casos el sensor debes sacarlo. De hecho lo recomendado es no tener en sensor conectado mientras no se esté usando para alargar la vida de la pila.


    deporteporvida.com

  13. #6453
    Fecha de Ingreso
    May 2011
    Mensajes
    11
    Cita Originalmente escrito por rdm01 Ver Mensaje
    Eso es fallo de la cinta. O bien está ya desgastada o bien no está lo suficiente húmeda cuando te la pones.

    En la próxima salida, empapa la cinta con agua antes de ponértela y nos cuentas qué resultados obtienes.

    Recuerda que la cinta lleva mantenimiento, que no es otro que una vez a la semana lavarla con agua fría en la lavadora o bien dejarla en remojo por ejemplo en el lavabo durante un par de horas para eliminar las sales que se han ido acumulando.

    En ambos casos el sensor debes sacarlo. De hecho lo recomendado es no tener en sensor conectado mientras no se esté usando para alargar la vida de la pila.


    deporteporvida.com

    Ok. Muchas gracias lo tendré en cuenta.
    La próxima semana lo pruebo.

  14. #6454
    Fecha de Ingreso
    Jan 2017
    Mensajes
    452
    Hola. Compañeros huele. A cable. Roto o. Defectuoso e probado. En un portátil con win 8 uwb 3.0 y diferentes puertos. Usb y da el. Mismo error
    Error de solicitud de descriptor de dispositivo

  15. #6455
    Fecha de Ingreso
    Oct 2014
    Localización
    Bratislava
    Edad
    41
    Mensajes
    3.017
    Cita Originalmente escrito por cuevas Ver Mensaje
    Hola. Compañeros huele. A cable. Roto o. Defectuoso e probado. En un portátil con win 8 uwb 3.0 y diferentes puertos. Usb y da el. Mismo error
    Error de solicitud de descriptor de dispositivo
    Pues podría ser el cable. Si es así, con el tuyo sería el tercer caso que conozco, pero los otros dos hace muchos meses que pasaron.


    deporteporvida.com

  16. #6456
    Fecha de Ingreso
    Jan 2017
    Mensajes
    452
    Cita Originalmente escrito por rdm01 Ver Mensaje
    Pues podría ser el cable. Si es así, con el tuyo sería el tercer caso que conozco, pero los otros dos hace muchos meses que pasaron.


    deporteporvida.com
    Si tiene pinta, ya tengo mala. Suerte es el. Wrist que me. Deja el Distribuidor de mi. Ciudad rellenando el. Formulario y no. Me va

  17. #6457
    Fecha de Ingreso
    Jan 2017
    Mensajes
    452
    Creo quenme. Da. Tiempo a pasarme por la. Tienda a ver que me. Dicen, y os cuento yotra cosa he hecho hoy um entrenamiento con pesas y bien las pulsaciones y todo pero mo me lo a sincronizado que version es la. Ultima de sw? Del. Wrist? Gracias

  18. #6458
    Fecha de Ingreso
    Jan 2017
    Mensajes
    452
    Compañeros confirmado el. Cable me han dejado otro reconocido a la primera, ya esta actualizado y ahora a probarlo bien gracias a todos por la ayuda un saludo

  19. #6459
    Fecha de Ingreso
    Jan 2012
    Mensajes
    9
    Ayer estrene mi Ultra en montaña y veo que el GPS del Ambit iba mucho mas fino. Adjunto una captura donde se ve como el Spartan me situa fuera del trazado. Suunto Spartan Ultra-gps-jpg

  20. #6460
    Fecha de Ingreso
    Mar 2017
    Mensajes
    16
    Cita Originalmente escrito por aske Ver Mensaje
    Ayer estrene mi Ultra en montaña y veo que el GPS del Ambit iba mucho mas fino. Adjunto una captura donde se ve como el Spartan me situa fuera del trazado. Suunto Spartan Ultra-gps-jpg
    Nada extraño. Las antenas de los Ambit le dan dos vueltas a los Spartan. Cuando el Spartan tiene un buen dia te registrará un track como el Ambit.

Página 323 de 499 PrimeraPrimera ... 323 ... ÚltimaÚltima

Temas Similares

  1. Nuevo Suunto Spartan
    Por mxmerc en el foro Pulsómetros
    Respuestas: 67
    Último Mensaje: 21-09-2017, 10:51
  2. Entrenamiento ULTRA-MARATON o ULTRA-TRAIL
    Por Sober en el foro Entrenamiento
    Respuestas: 5
    Último Mensaje: 10-12-2015, 15:44
  3. Entrenamiento ULTRA-MARATON o ULTRA-TRAIL
    Por Sober en el foro Trail Running
    Respuestas: 2
    Último Mensaje: 09-12-2015, 22:52
  4. Spartan Race Barcelona
    Por paco_3cs en el foro Compra - Venta
    Respuestas: 0
    Último Mensaje: 09-09-2014, 18:15
  5. Respuestas: 8
    Último Mensaje: 04-04-2014, 14:43